<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale" />
   <meta property="og:url" content="http://www.lameziainforma.it/notizia18992/Basketball-Lamezia-batte-anche-in-gara-3-la-Vis-Reggio-Calabria-e-si-laurea-campione-regionale.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.lameziainforma.it/public/img/varie/20180506213885956200_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lameziainforma.it/notizia18992/Basketball-Lamezia-batte-anche-in-gara-3-la-Vis-Reggio-Calabria-e-si-laurea-campione-regionale.html">
<meta name="twitter:title" content="Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale">
<meta name="twitter:description" content="Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale - LameziaInforma">
<meta name="twitter:image" content="http://www.lameziainforma.it/public/img/varie/20180506213885956200_1.jpg">

<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="http://www.Lameziainforma.it" />
<meta name="DC.publisher" content="http://www.Lameziainforma.it" />
<meta name="DC.title" content="Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="http://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Domenica, 6 maggio 2018 ore 23:48 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="http://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="http://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="http://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="http://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="http://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="http://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="http://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="http://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">SPORT</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>
	<span style="text-align: justify;">Prossimo step per i gialloblu lo spareggio contro la vincitrice del campionato in Abruzzo&nbsp;</span></p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="http://www.lameziainforma.it/public/img/varie/20180506213885956200.jpg" class="bordofotodin" width="100%" alt="Basketball-Lamezia-batte-anche-in-gara-3-la-Vis-Reggio-Calabria-e-si-laurea-campione-regionale"  title="Basketball-Lamezia-batte-anche-in-gara-3-la-Vis-Reggio-Calabria-e-si-laurea-campione-regionale" />
					 </div>
                    	<div id="datanotizia"><i>Domenica 06 Maggio 2018  - 21:12</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align: justify;">
	<strong>VIS REGGIO CALABRIA &ndash; BASKETBALL LAMEZIA 66-80&nbsp;</strong>(15-25, 30-43, 52-63)<br />
	<strong>LAMEZIA</strong>: Rappoccio, Faranna 12, Marisi 6, Lazzarotti, Monier 19, Rubino 16, Saladino, Meliad&ograve;, Fragiacomo 2, Gaetano 20, Cuccarese 5, Ragusa. Coach Ragusa ass. Desumma ass. Adone prep. Mascaro<br />
	<strong>REGGIO</strong>: Spasojevic 10, Lobasso 10, Soldatesca 2, Warwick 23, Skurdauskas n.e., Neri, Viglianisi 16, Fazzari, Barrile 5, Rizzieri. Coach Polimeni ass. D&rsquo;Arrigo ass. Nusco<br />
	<strong>Arbitri</strong>: Micino di Cosenza &ndash; Celia di Catanzaro</p>
<p style="text-align: justify;">
	Ospita nuovamente il trionfo gialloblu Reggio Calabria: il&nbsp; Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria (in cui manca Pranas Skurdauskas, infortunato, per cercare di arginare sotto i tabelloni Faranna e Gaetano) e si laurea campione regionale violando anche il Palabotteghelle.<br />
	Lamezia parte con un 7-0 di parziale nei primi 2 minuti, Reggio replica con 10 punti in fila per il contro sorpasso. Al primo riposo &egrave; per&ograve; Lamezia ad andare avanti sul 15-25, gestendo meglio il gioco.<br />
	A 5 minuti dall&#39;intervallo lungo Reggio dimezza lo svantaggio (27-32), ma un nuovo scatto gialloblu porta Lamezia avanti sul 30-43 a fine secondo quarto.<br />
	Al rientro in campo la musica non cambia: Lamezia chiude in vantaggio il terzo periodo per 52-63.<br />
	A 3 minuti dalla fine della partita Reggio Calabria si rif&agrave; sotto (63-68), ma dopo 180 secondi a secco Lamezia mette a segno nuovamente un tripla che vale il +8. I padroni subiscono il contraccolpo (emblema l&#39;espulsione di Soldatesca), in un amen i gialloblu volano sul +15 (63-78) vincendo cos&igrave; anche gara 3 per 66-80 e la finals regionali della serie C calabrese.</p>
<p style="text-align: justify;">
	Prossimo step per i gialloblu lo spareggio contro la vincitrice del campionato in Abruzzo, partita che si giocher&agrave; in campo neutro il 27 maggio.<br />
	In caso di successo dei gialloblu, la compagine lametina verr&agrave; inserita nel raggruppamento a 3 con la squadra che vincer&agrave; la C Campania e la seconda classificata del girone Marche.<br />
	Le vincenti dei 4 raggruppamenti nazionali verranno promosse in B mentre le seconde classificate di ogni concentramento effettueranno uno spareggio promozione in campo neutro con la formula delle &ldquo;Final Four&rdquo;: su 4 team solamente un&rsquo;altra compagine si aggregher&agrave; alle altre 4 squadre promosse.</p>
<p style="text-align: justify;">
	<img alt="" src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.0-9/31948437_2164575040225615_1483621492338982912_n.jpg?_nc_cat=0&amp;oh=170f5a025833a2b0e4444524765373ba&amp;oe=5B924469" style="width: 450px; height: 253px;" /></p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18992/Basketball-Lamezia-batte-anche-in-gara-3-la-Vis-Reggio-Calabria-e-si-laurea-campione-regionale.html" title="Basketball-Lamezia-batte-anche-in-gara-3-la-Vis-Reggio-Calabria-e-si-laurea-campione-regionale">                               Basketball Lamezia batte anche in gara 3 la Vis Reggio Calabria e si laurea campione regionale</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18991/Sorridono-entrambe-le-Vigor-promozione-in-Seconda-Categoria-e-miglior-piazzamento-ai-play-off-in-Prima.html" title="Sorridono-entrambe-le-Vigor-promozione-in-Seconda-Categoria-e-miglior-piazzamento-ai-play-off-in-Prima">                               Sorridono entrambe le Vigor: promozione in Seconda Categoria e miglior piazzamento ai play off in Prima</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18990/Supplementari-fatali-l-Atletico-Maida-retrocede-in-Prima-Categoria.html" title="Supplementari-fatali-l-Atletico-Maida-retrocede-in-Prima-Categoria">                               Supplementari fatali, l'Atletico Maida retrocede in Prima Categoria</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18989/Terza-tappa-di-sosstrutture-ai-2-mercati-coperti-a-rischio-porte-chiuse.html" title="Terza-tappa-di-sosstrutture-ai-2-mercati-coperti-a-rischio-porte-chiuse">                               Terza tappa di #sosstrutture ai 2 mercati coperti a rischio 'porte chiuse'</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18988/Dopo-una-stagione-da-caterpillar-Conad-Lamezia-con-davanti-il-Leverano-sulla-strada-verso-la-serie-A2.html" title="Dopo-una-stagione-da-caterpillar-Conad-Lamezia-con-davanti-il-Leverano-sulla-strada-verso-la-serie-A2">                               Dopo una stagione da caterpillar, Conad Lamezia con davanti il Leverano sulla strada verso la serie A2</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18987/Deborah-Chirico-chiede-una-nuova-discussione-pubblica-sul-Psc.html" title="Deborah-Chirico-chiede-una-nuova-discussione-pubblica-sul-Psc">                               Deborah Chirico chiede una nuova discussione pubblica sul Psc</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18986/Siulp-eletti-allinterno-del-direttivo-nazionale-Carmelo-Lufrano-e-Gianfranco-Morabito.html" title="Siulp-eletti-allinterno-del-direttivo-nazionale-Carmelo-Lufrano-e-Gianfranco-Morabito">                               Siulp, eletti all’interno del direttivo nazionale  Carmelo Lufrano e Gianfranco Morabito</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18985/Mezzo-in-fiamme-sull-autostrada-traffico-bloccato-tra-Lamezia-Terme-e-Falerna-VIDEO.html" title="Mezzo-in-fiamme-sull-autostrada-traffico-bloccato-tra-Lamezia-Terme-e-Falerna-VIDEO">                               Mezzo in fiamme sull'autostrada, traffico bloccato tra Lamezia Terme e Falerna (VIDEO)</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18984/Il-Psc-che-la-Commissione-vorrebbe-approvare-sovradimensionato-e-comporta-la-perdita-per-il-Comune-ed-i-privati-di-tutti-i-finanziamenti-per-i-recupero-del-patrimonio-edilizio-esistente.html" title="Il-Psc-che-la-Commissione-vorrebbe-approvare-sovradimensionato-e-comporta-la-perdita-per-il-Comune-ed-i-privati-di-tutti-i-finanziamenti-per-i-recupero-del-patrimonio-edilizio-esistente">                               «Il Psc che la Commissione vorrebbe approvare è sovradimensionato e comporta la perdita per il Comune ed i privati di tutti i finanziamenti per i recupero del patrimonio edilizio esistente»</a></span> <br /> 
								  <i>Domenica 06 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18983/Termina-con-una-vittoria-ed-il-sesto-posto-in-classifica-il-campionato-della-Raffaele-Lamezia.html" title="Termina-con-una-vittoria-ed-il-sesto-posto-in-classifica-il-campionato-della-Raffaele-Lamezia">                               Termina con una vittoria, ed il sesto posto in classifica, il campionato della Raffaele Lamezia</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18982/Sono-7-settimane-che-vedo-in-palestra-sangue-e-sudore-questi-sono-i-risultati-ed-bellissimo-per-un-allenatore-poterlo-constatare.html" title="Sono-7-settimane-che-vedo-in-palestra-sangue-e-sudore-questi-sono-i-risultati-ed-bellissimo-per-un-allenatore-poterlo-constatare">                               «Sono 7 settimane che vedo in palestra sangue e sudore, questi sono i risultati ed è bellissimo per un allenatore poterlo constatare»</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18981/Vince-anche-a-Cinquefrondi-e-mantiene-il-fattore-campo-nei-play-off-la-Conad-Lamezia.html" title="Vince-anche-a-Cinquefrondi-e-mantiene-il-fattore-campo-nei-play-off-la-Conad-Lamezia">                               Vince anche a Cinquefrondi e mantiene il fattore campo nei play off la Conad Lamezia</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18980/La-Cofer-Lamezia-in-50-minuti-conquista-i-play-off-poi-batte-Palmi-per-31.html" title="La-Cofer-Lamezia-in-50-minuti-conquista-i-play-off-poi-batte-Palmi-per-31">                               La Cofer Lamezia in 50 minuti conquista i play off, poi batte Palmi per 3-1</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18979/Basket-per-Lamezia-domani-a-Reggio-Calabria-prima-chance-per-vincere-le-finals-di-serie-C-silver-calabrese.html" title="Basket-per-Lamezia-domani-a-Reggio-Calabria-prima-chance-per-vincere-le-finals-di-serie-C-silver-calabrese">                               Basket, per Lamezia domani a Reggio Calabria prima chance per vincere le finals di serie C silver calabrese</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18978/La-Commissione-Straordinaria-il-migliore-giudice-della-legalit-legittimit-attitudine-del-Psc-approvato-dalla-Giunta-Mascaro.html" title="La-Commissione-Straordinaria-il-migliore-giudice-della-legalit-legittimit-attitudine-del-Psc-approvato-dalla-Giunta-Mascaro">                               «La Commissione Straordinaria è il migliore giudice della legalità, legittimità, attitudine, del Psc approvato dalla Giunta Mascaro»</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18977/Marzo-con-concerti-masterclass-un-seminario-e-un-concorso-internazionale-per-lassociazione-culturale-Animula.html" title="Marzo-con-concerti-masterclass-un-seminario-e-un-concorso-internazionale-per-lassociazione-culturale-Animula">                               Marzo con concerti, masterclass, un seminario e un concorso internazionale per l’associazione culturale Animula</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18976/Provvedimento-di-riassegnazione-cattedre-allIPSSAR-arrivato-per-garantire-la-continuit-didattica-dopo-una-sentenza-del-Giudice-del-Lavoro.html" title="Provvedimento-di-riassegnazione-cattedre-allIPSSAR-arrivato-per-garantire-la-continuit-didattica-dopo-una-sentenza-del-Giudice-del-Lavoro">                               Provvedimento di riassegnazione cattedre all’IPSSAR arrivato per garantire la continuità didattica dopo una sentenza del Giudice del Lavoro</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18975/Ha-aperto-nel-reparto-di-pediatria-del-Giovanni-Paolo-II-il-primo-punto-informativo-calabrese-Dynamo-Camp.html" title="Ha-aperto-nel-reparto-di-pediatria-del-Giovanni-Paolo-II-il-primo-punto-informativo-calabrese-Dynamo-Camp">                               Ha aperto nel reparto di pediatria del Giovanni Paolo II il primo punto informativo calabrese Dynamo Camp</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18974/Cinquantenne-lametino-arresto-per-maltrattamenti-in-famiglia.html" title="Cinquantenne-lametino-arresto-per-maltrattamenti-in-famiglia">                               Cinquantenne lametino arresto per maltrattamenti in famiglia</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia18973/Procedura-verde-pubblico-illegittima-Commissione-non-ha-una-visione.html" title="Procedura-verde-pubblico-illegittima-Commissione-non-ha-una-visione">                               «Procedura verde pubblico illegittima. Commissione non ha una visione»</a></span> <br /> 
								  <i>Sabato 05 Maggio 2018</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="http://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="http://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="http://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="http://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="http://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":38,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
