<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia" />
   <meta property="og:url" content="http://www.lameziainforma.it/notizia19965/Tre-medaglie-per-gli-atleti-dell-Asd-Sporting-Center-al-12-Open-Internazionale-di-Sicilia.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.lameziainforma.it/public/img/varie/20180709094434300_1.jpeg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lameziainforma.it/notizia19965/Tre-medaglie-per-gli-atleti-dell-Asd-Sporting-Center-al-12-Open-Internazionale-di-Sicilia.html">
<meta name="twitter:title" content="Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia">
<meta name="twitter:description" content="Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia - LameziaInforma">
<meta name="twitter:image" content="http://www.lameziainforma.it/public/img/varie/20180709094434300_1.jpeg">

<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="http://www.Lameziainforma.it" />
<meta name="DC.publisher" content="http://www.Lameziainforma.it" />
<meta name="DC.title" content="Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="http://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Lunedi, 9 luglio 2018 ore 11:15 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="http://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="http://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="http://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="http://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="http://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="http://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="http://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="http://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">SPORT</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>
	<span style="text-align: justify;">Medaglia oro Vincenzo Pino, bronzo Mariagrazia Perso, Chiara Morello ha conquistato un argento</span></p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="http://www.lameziainforma.it/public/img/varie/20180709094536444300.jpeg" class="bordofotodin" width="100%" alt="Tre-medaglie-per-gli-atleti-dell-Asd-Sporting-Center-al-12-Open-Internazionale-di-Sicilia"  title="Tre-medaglie-per-gli-atleti-dell-Asd-Sporting-Center-al-12-Open-Internazionale-di-Sicilia" />
					 </div>
                    	<div id="datanotizia"><i>Luned&igrave 09 Luglio 2018  - 9:43</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align: justify;">
	Gli atleti dell&rsquo;&ldquo;ASD Sporting Center&rdquo; sono reduci dal 12&deg; Open Internazionale di Sicilia &ldquo;Prof. Giuseppe Pellicone&rdquo;, che si &egrave; svolto il 7 e 8 luglio presso il Palazzetto dello sport &ldquo;Palaghiaccio&rdquo; di Catania.<br />
	Una due giorni, organizzata dalla Fijlkam (Federazione Italiana Judo Lotta Karate Arti Marziali) -&nbsp; Comitato Regionale Sicilia/settore Karate, che ha visto protagonisti gli atleti lametini Under 21 e Senior., categorie Master, Esordienti, Cadetti e Juniores, per le specialit&agrave; Kumite &ndash; Kata.<br />
	Supportati fisicamente ed emotivamente dal loro insegnante Vincenzo Ruberto, i rappresentanti della ASD Sporting Center si sono fatti valere conquistando anche questa volta, importanti risultati.<br />
	Durante la prima giornata, a salire sul podio, al primo e terzo posto, sono stati con la medaglia oro Vincenzo Pino, e con il bronzo Mariagrazia Perso. A chiudere in bellezza, poi, ci ha pensato Chiara Morello che ha conquistato un bell&rsquo;argento.<br />
	&laquo;Nonostante il caldo e la fatica di un anno accademico che giunge quasi al termine - ha dichiarato il maestro Vincenzo Ruberto &ndash; anche questa volta i nostri ragazzi hanno dimostrato una buona tempra sportiva e caratteriale, riuscendo a mantenere alta la concentrazione, divertendosi e sperimentando con il corpo e con la tecnica. Sono cresciuti notevolmente &ndash; ha concluso il maestro &ndash; riuscendo soprattutto, a comprendere il valore della condivisione di ogni singola medaglia come successo di gruppo anche per chi, &egrave; rimasto a casa&raquo;.<br />
	Vacanze ancora lontane per gli atleti della Sporting Center, in particolare per Paola Ruberto, De Fazio Mattia e Bonaccurso Chiara che a met&agrave; luglio, parteciperanno al &ldquo;Campionato Italiano a Rappresentative Regionali M/F&rdquo;, importante appuntamento per gli esperti del settore.</p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19966/Emanuele-Procopio-tesserato-dalla-Vigor-Lamezia.html" title="Emanuele-Procopio-tesserato-dalla-Vigor-Lamezia">                               Emanuele Procopio tesserato dalla Vigor Lamezia</a></span> <br /> 
								  <i>Luned&igrave 09 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19965/Tre-medaglie-per-gli-atleti-dell-Asd-Sporting-Center-al-12-Open-Internazionale-di-Sicilia.html" title="Tre-medaglie-per-gli-atleti-dell-Asd-Sporting-Center-al-12-Open-Internazionale-di-Sicilia">                               Tre medaglie per gli atleti dell'Asd Sporting Center al 12° Open Internazionale di Sicilia</a></span> <br /> 
								  <i>Luned&igrave 09 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19964/Incontro-di-Agenda-Sud-34-con-il-Ministro-Lezzi-il-22-luglio-nella-sede-di-Unioncamere.html" title="Incontro-di-Agenda-Sud-34-con-il-Ministro-Lezzi-il-22-luglio-nella-sede-di-Unioncamere">                               Incontro di Agenda Sud 34 con il Ministro Lezzi il 22 luglio nella sede di Unioncamere</a></span> <br /> 
								  <i>Luned&igrave 09 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19963/Frate-Angelo-Gatto-ieri-arrivato-a-Lamezia-Terme-questa-mattina-ripartir-dal-Santuario-di-Sant-Antonio-per-riprendere-la-via-Popilia.html" title="Frate-Angelo-Gatto-ieri-arrivato-a-Lamezia-Terme-questa-mattina-ripartir-dal-Santuario-di-Sant-Antonio-per-riprendere-la-via-Popilia">                               Frate Angelo Gatto ieri é arrivato a Lamezia Terme questa mattina ripartirà dal Santuario di Sant'Antonio per riprendere la via Popilia</a></span> <br /> 
								  <i>Luned&igrave 09 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19962/Il-4-Slalom-Curinghese-vinto-da-Gaetano-Rechichi.html" title="Il-4-Slalom-Curinghese-vinto-da-Gaetano-Rechichi">                               Il 4° Slalom Curinghese vinto da Gaetano Rechichi </a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19961/Bruno-Spatara-chiede-il-lutto-cittadino-per-l-operaio-morto-cadendo-dall-impalcatura.html" title="Bruno-Spatara-chiede-il-lutto-cittadino-per-l-operaio-morto-cadendo-dall-impalcatura">                               Bruno Spatara chiede il lutto cittadino per l'operaio morto cadendo dall'impalcatura</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19960/Coppa-Italia-beach-soccer-Lamezia-chiude-al-12-posto.html" title="Coppa-Italia-beach-soccer-Lamezia-chiude-al-12-posto">                               Coppa Italia beach soccer, Lamezia chiude al 12° posto</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19959/Autobus-in-avaria-nei-pressi-di-Piazza-Fiorentino-5-Stelle-critici-con-la-Multiservizi.html" title="Autobus-in-avaria-nei-pressi-di-Piazza-Fiorentino-5-Stelle-critici-con-la-Multiservizi">                               Autobus in avaria nei pressi di Piazza Fiorentino, 5 Stelle critici con la Multiservizi</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19908/Per-lavori-posa-cavo-bassa-tensione-Enel-da-domani-fino-al-9-agosto-via-Celli-chiusa-al-traffico-dalle-7-alle-1730.html" title="Per-lavori-posa-cavo-bassa-tensione-Enel-da-domani-fino-al-9-agosto-via-Celli-chiusa-al-traffico-dalle-7-alle-1730">                               Per lavori posa cavo bassa tensione Enel da domani fino al 9 agosto via Celli chiusa al traffico dalle 7 alle 17.30</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19958/Luigi-Miletta-firma-per-la-Polisportiva-Lamezia.html" title="Luigi-Miletta-firma-per-la-Polisportiva-Lamezia">                               Luigi Miletta firma per la Polisportiva Lamezia</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19957/Riccardo-Tropea-ufficialmente-un-giocatore-dellAtletico-Maida.html" title="Riccardo-Tropea-ufficialmente-un-giocatore-dellAtletico-Maida">                               Riccardo Tropea è ufficialmente un giocatore dell’Atletico Maida</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19956/Marco-Folino-primo-nuovo-acquisto-della-Vigor-Lamezia-1919.html" title="Marco-Folino-primo-nuovo-acquisto-della-Vigor-Lamezia-1919">                               Marco Folino primo nuovo acquisto della Vigor Lamezia 1919</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19951/Strutture-sportive-parchi-verde-pubblico-servizi-teatrali-da-affidare-in-questi-mesi-estivi.html" title="Strutture-sportive-parchi-verde-pubblico-servizi-teatrali-da-affidare-in-questi-mesi-estivi">                               Strutture sportive, parchi, verde pubblico, servizi teatrali da affidare in questi mesi estivi</a></span> <br /> 
								  <i>Domenica 08 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19955/Il-Pd-avvia-una-sottoscrizione-aperta-ai-lametini-per-acquisire-la-sede-del-circolo-Primerano.html" title="Il-Pd-avvia-una-sottoscrizione-aperta-ai-lametini-per-acquisire-la-sede-del-circolo-Primerano">                               Il Pd avvia una sottoscrizione aperta ai lametini per acquisire la sede del circolo Primerano</a></span> <br /> 
								  <i>Sabato 07 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19954/Coppa-Italia-netta-sconfitta-per-il-Lamezia-Beach-Soccer-contro-la-Lazio-Beach-Soccer.html" title="Coppa-Italia-netta-sconfitta-per-il-Lamezia-Beach-Soccer-contro-la-Lazio-Beach-Soccer">                               Coppa Italia, netta sconfitta per il Lamezia Beach Soccer contro la Lazio Beach Soccer</a></span> <br /> 
								  <i>Sabato 07 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19953/Mercoled-apertura-di-Lamezia-Experience-le-Impressioni-Mobili.html" title="Mercoled-apertura-di-Lamezia-Experience-le-Impressioni-Mobili">                               Mercoledì apertura di Lamezia Experience: le Impressioni Mobili</a></span> <br /> 
								  <i>Sabato 07 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19952/Alessandro-Nicol-si-interroga-sul-mancato-avvio-dell-enoteca-regionale-la-cui-convenzione-di-locali-a-Lamezia-scaduta-a-settembre.html" title="Alessandro-Nicol-si-interroga-sul-mancato-avvio-dell-enoteca-regionale-la-cui-convenzione-di-locali-a-Lamezia-scaduta-a-settembre">                               Alessandro Nicolò si interroga sul mancato avvio dell'enoteca regionale la cui convenzione di locali a Lamezia è scaduta a settembre</a></span> <br /> 
								  <i>Sabato 07 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19950/A-pi-di-un-mese-da-Vigor-Lamezia-Archi-arrivati-10-Daspo-colpito-anche-il-biancoverde-Niang.html" title="A-pi-di-un-mese-da-Vigor-Lamezia-Archi-arrivati-10-Daspo-colpito-anche-il-biancoverde-Niang">                               A più di un mese da Vigor Lamezia - Archi arrivati 10 Daspo, colpito anche il biancoverde Niang</a></span> <br /> 
								  <i>Sabato 07 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19949/Scoperta-piantagione-da-300-piante-di-marijauna-a-Tiriolo.html" title="Scoperta-piantagione-da-300-piante-di-marijauna-a-Tiriolo">                               Scoperta piantagione da 300 piante di marijauna  a Tiriolo</a></span> <br /> 
								  <i>Sabato 07 Luglio 2018</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="http://www.lameziainforma.it/notizia19948/Smaltimento-di-rifiuti-illecito-a-Scordovillo-notificate-le-misure-cautelari-emesse-dalla-Direzione-Distrettuale-Antimafia-di-Catanzaro.html" title="Smaltimento-di-rifiuti-illecito-a-Scordovillo-notificate-le-misure-cautelari-emesse-dalla-Direzione-Distrettuale-Antimafia-di-Catanzaro">                               Smaltimento di rifiuti illecito a Scordovillo, notificate le misure cautelari emesse dalla Direzione Distrettuale Antimafia di Catanzaro</a></span> <br /> 
								  <i>Sabato 07 Luglio 2018</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="http://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="http://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="http://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="http://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="http://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":51,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
