<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.calabriainforma.it/photogallery_new/images/2022/08/atletico-maida-vigor-lamezia-272281.660x368.jpg"><meta name="thumb" content="https://www.calabriainforma.it/photogallery_new/images/2022/08/atletico-maida-vigor-lamezia-272281.660x368.jpg"><meta property="og:image" content="https://www.calabriainforma.it/photogallery_new/images/2022/08/atletico-maida-vigor-lamezia-272281.660x368.jpg"><meta property="og:image:type" content="https://www.calabriainforma.it/photogallery_new/images/2022/08/atletico-maida-vigor-lamezia-272281.660x368.jpg"><meta name="twitter:image" content="https://www.calabriainforma.it/photogallery_new/images/2022/08/atletico-maida-vigor-lamezia-272281.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Atletico Maida - Vigor Lamezia 1-2 - Foto, Photogallery</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=94'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-35899986-1', 'auto');

		        ga('create', 'UA-157498197-6', 'auto', {'name': 'more'});  // Second tracker
		
		        ga('create', 'UA-157498197-2', 'auto', {'name': 'more_two'});  // Second tracker
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'fotogallery',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'fotogallery',
			            'dimension2': '',
			        });
		        ga('more_two.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'fotogallery',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
   <!--  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
   <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f180bdc4bd7a00019aaf1c1&product=inline-share-buttons' async='async'></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
    //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.lameziainforma.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 		 

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<meta property="fb:app_id" content="775489902883416" />
<link rel="alternate" type="application/rss+xml" title="LameziaInformaLe news da Lamezia e il lametino RSS Feed" href="https://www.lameziainforma.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atletico Maida - Vigor Lamezia 1-2 - Foto, Photogallery" />
<meta property="og:url" content="https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/" />
<meta property="og:site_name" content="LameziaInforma" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Atletico Maida - Vigor Lamezia 1-2 - Foto, Photogallery" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziainforma.it/#organization","name":"Lamezia Informa","url":"https://www.lameziainforma.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lameziainforma.it/#logo","url":"https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg","width":540,"height":93,"caption":"Lamezia Informa"},"image":{"@id":"https://www.lameziainforma.it/#logo"}},{"@type":"WebSite","@id":"https://www.lameziainforma.it/#website","url":"https://www.lameziainforma.it/","name":"LameziaInforma","description":"Le news da Lamezia e il lametino","publisher":{"@id":"https://www.lameziainforma.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lameziainforma.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/#webpage","url":"https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/","inLanguage":"it-IT","name":"Atletico Maida - Vigor Lamezia 1-2 - Foto, Photogallery","isPartOf":{"@id":"https://www.lameziainforma.it/#website"},"datePublished":"2022-08-31T16:52:07+00:00","dateModified":"2022-08-31T16:52:07+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/style.css?ver=1599665021' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/css/commons.css?ver=1580464952' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1580464952' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk-child/css/custom.css?ver=1626963792' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lameziainforma.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/commons.js?ver=1580649264'></script>
<link rel='https://api.w.org/' href='https://www.lameziainforma.it/wp-json/' />
<link rel='shortlink' href='https://www.lameziainforma.it/?p=46276' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainforma.it%2Ffotogallery%2Fatletico-maida-vigor-lamezia-1-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainforma.it%2Ffotogallery%2Fatletico-maida-vigor-lamezia-1-2%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
	<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="fotogallery-template-default single single-fotogallery postid-46276">


<!-- 
<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"","sito":""}' data-dimensions="10x10"></div>
 -->

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"photogallery,LA","sito":"lameziainforma.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"photogallery,LA","sito":"lameziainforma.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.lameziainforma.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.lameziainforma.it/politica/">Politica</a></li>
            <li><a title="Arte E Cultura" href="https://www.lameziainforma.it/arte-e-cultura/">Arte E Cultura</a></li>
                                <li><a title="Sport" href="https://www.lameziainforma.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.lameziainforma.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Lamezia Terme" href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li><li><a title="Maida" href="https://www.lameziainforma.it/notizie-di-citta/maida/">Maida</a></li><li><a title="Curinga" href="https://www.lameziainforma.it/notizie-di-citta/curinga/">Curinga</a></li><li><a title="Falerna" href="https://www.lameziainforma.it/notizie-di-citta/falerna/">Falerna</a></li><li><a title="Pianopoli" href="https://www.lameziainforma.it/notizie-di-citta/pianopoli/">Pianopoli</a></li><li><a title="Decollatura" href="https://www.lameziainforma.it/notizie-di-citta/decollatura/">Decollatura</a></li><li><a title="Nocera Terinese" href="https://www.lameziainforma.it/notizie-di-citta/nocera-terinese/">Nocera Terinese</a></li><li><a title="Gizzeria" href="https://www.lameziainforma.it/notizie-di-citta/gizzeria/">Gizzeria</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.lameziainforma.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="I casi attivi scendono fino a 65.445 (-2.180), con 164 (-7) ricoverati e 5 (-3) in rianimazione" href="https://www.lameziainforma.it/sanita-e-salute/2022/08/31/i-casi-attivi-scendono-fino-a-65-445-2-180-con-164-7-ricoverati-e-5-3-in-rianimazione/46277/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/02/villa-bianca-inaugurazione-reparto-covid-258975.660x368.jpg" alt="Villa Bianca inaugurazione reparto COVID"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Coronavirus</h4>                           <h2><a title="I casi attivi scendono fino a 65.445 (-2.180), con 164 (-7) ricoverati e 5 (-3) in rianimazione" href="https://www.lameziainforma.it/sanita-e-salute/2022/08/31/i-casi-attivi-scendono-fino-a-65-445-2-180-con-164-7-ricoverati-e-5-3-in-rianimazione/46277/">I casi attivi scendono fino a 65.445 (-2.180), con 164 (-7) ricoverati e 5 (-3) in rianimazione</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Vince di misura nel secondo turno di Coppa Italia regionale la Vigor Lamezia contro l&#8217;Atletico Maida" href="https://www.lameziainforma.it/sport/2022/08/31/vince-di-misura-nel-secondo-turno-di-coppa-italia-regionale-la-vigor-lamezia-contro-latletico-maida/46275/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/08/atletico-maida-vigor-lamezia-272276.660x368.jpg" alt="Atletico Maida Vigor Lamezia "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Coppa italia</h4>                           <h2><a title="Vince di misura nel secondo turno di Coppa Italia regionale la Vigor Lamezia contro l&#8217;Atletico Maida" href="https://www.lameziainforma.it/sport/2022/08/31/vince-di-misura-nel-secondo-turno-di-coppa-italia-regionale-la-vigor-lamezia-contro-latletico-maida/46275/">Vince di misura nel secondo turno di Coppa Italia regionale la Vigor Lamezia contro l&#8217;Atletico Maida</a> <a target="_blank" class="mm-link" title="Atletico Maida &#8211; Vigor Lamezia 1-2"  href="https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/">fotogallery</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Il Sambuco si rompe nuovamente in Via Gioacchino Murat, Via degli Itali e Via Giorgio La Pira" href="https://www.lameziainforma.it/cronaca/2022/08/31/il-sambuco-si-rompe-nuovamente-in-via-gioacchino-murat-via-degli-itali-e-via-giorgio-la-pira/46274/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/04/sambuco-riparazione-condotta-217754.660x368.jpg" alt="sambuco riparazione condotta"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Rubinetti a secco</h4>                           <h2><a title="Il Sambuco si rompe nuovamente in Via Gioacchino Murat, Via degli Itali e Via Giorgio La Pira" href="https://www.lameziainforma.it/cronaca/2022/08/31/il-sambuco-si-rompe-nuovamente-in-via-gioacchino-murat-via-degli-itali-e-via-giorgio-la-pira/46274/">Il Sambuco si rompe nuovamente in Via Gioacchino Murat, Via degli Itali e Via Giorgio La Pira</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Revocata confisca di 200 milioni di euro applicata all’imprenditore Salvatore Mazzei ed al suo nucleo familiare" href="https://www.lameziainforma.it/cronaca/2022/08/31/revocata-confisca-di-200-milioni-di-euro-applicata-allimprenditore-salvatore-mazzei-ed-al-suo-nucleo-familiare/46273/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/11/corte-appello-catanzaro-229558.660x368.jpg" alt="corte appello catanzaro"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Giudiziaria</h4>                           <h2><a title="Revocata confisca di 200 milioni di euro applicata all’imprenditore Salvatore Mazzei ed al suo nucleo familiare" href="https://www.lameziainforma.it/cronaca/2022/08/31/revocata-confisca-di-200-milioni-di-euro-applicata-allimprenditore-salvatore-mazzei-ed-al-suo-nucleo-familiare/46273/">Revocata confisca di 200 milioni di euro applicata all’imprenditore Salvatore Mazzei ed al suo nucleo familiare</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <!--
<div class="adunit" id="300x250-05" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x250"></div>
-->
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Lamezia Terme" href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li>
			                                <li><a title="Maida" href="https://www.lameziainforma.it/notizie-di-citta/maida/">Maida</a></li>
			                                <li><a title="Curinga" href="https://www.lameziainforma.it/notizie-di-citta/curinga/">Curinga</a></li>
			                                <li><a title="Falerna" href="https://www.lameziainforma.it/notizie-di-citta/falerna/">Falerna</a></li>
			                                <li><a title="Pianopoli" href="https://www.lameziainforma.it/notizie-di-citta/pianopoli/">Pianopoli</a></li>
			                                <li><a title="Decollatura" href="https://www.lameziainforma.it/notizie-di-citta/decollatura/">Decollatura</a></li>
			                                <li><a title="Nocera Terinese" href="https://www.lameziainforma.it/notizie-di-citta/nocera-terinese/">Nocera Terinese</a></li>
			                                <li><a title="Gizzeria" href="https://www.lameziainforma.it/notizie-di-citta/gizzeria/">Gizzeria</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="CalabriaInforma" target="_blank" href="https://www.calabriainforma.it"><img src="" alt=""> CalabriaInforma</a></li><li><a title="CatanzaroInforma" target="_blank" href="https://www.catanzaroinforma.it/"><img src="" alt=""> CatanzaroInforma</a></li><li><a title="CosenzaInforma" target="_blank" href="https://www.cosenzainforma.it/"><img src="" alt=""> CosenzaInforma</a></li><li><a title="CrotoneInforma" target="_blank" href="https://www.crotoneinforma.it/"><img src="" alt=""> CrotoneInforma</a></li><li><a title="LameziaInforma" target="_blank" href="https://www.lameziainforma.it/"><img src="" alt=""> LameziaInforma</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></li>              	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lamezia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albi">Albi</option>
                                    <option value="notizie-di-citta/amaroni">Amaroni</option>
                                    <option value="notizie-di-citta/amato">Amato</option>
                                    <option value="notizie-di-citta/andali">Andali</option>
                                    <option value="notizie-di-citta/argusto">Argusto</option>
                                    <option value="notizie-di-citta/badolato">Badolato</option>
                                    <option value="notizie-di-citta/belcastro">Belcastro</option>
                                    <option value="notizie-di-citta/borgia">Borgia</option>
                                    <option value="notizie-di-citta/botricello">Botricello</option>
                                    <option value="notizie-di-citta/caraffa-di-catanzaro">Caraffa Di Catanzaro</option>
                                    <option value="notizie-di-citta/cardinale">Cardinale</option>
                                    <option value="notizie-di-citta/carlopoli">Carlopoli</option>
                                    <option value="notizie-di-citta/catanzaro">Catanzaro</option>
                                    <option value="notizie-di-citta/cenadi">Cenadi</option>
                                    <option value="notizie-di-citta/centrache">Centrache</option>
                                    <option value="notizie-di-citta/cerva">Cerva</option>
                                    <option value="notizie-di-citta/chiaravalle-centrale">Chiaravalle Centrale</option>
                                    <option value="notizie-di-citta/cicala">Cicala</option>
                                    <option value="notizie-di-citta/conflenti">Conflenti</option>
                                    <option value="notizie-di-citta/cortale">Cortale</option>
                                    <option value="notizie-di-citta/cropani">Cropani</option>
                                    <option value="notizie-di-citta/curinga">Curinga</option>
                                    <option value="notizie-di-citta/davoli">Davoli</option>
                                    <option value="notizie-di-citta/decollatura">Decollatura</option>
                                    <option value="notizie-di-citta/falerna">Falerna</option>
                                    <option value="notizie-di-citta/feroleto-antico">Feroleto Antico</option>
                                    <option value="notizie-di-citta/fossato-serralta">Fossato Serralta</option>
                                    <option value="notizie-di-citta/gagliato">Gagliato</option>
                                    <option value="notizie-di-citta/gasperina">Gasperina</option>
                                    <option value="notizie-di-citta/gimigliano">Gimigliano</option>
                                    <option value="notizie-di-citta/girifalco">Girifalco</option>
                                    <option value="notizie-di-citta/gizzeria">Gizzeria</option>
                                    <option value="notizie-di-citta/guardavalle">Guardavalle</option>
                                    <option value="notizie-di-citta/isca-sullo-ionio">Isca Sullo Ionio</option>
                                    <option value="notizie-di-citta/jacurso">Jacurso</option>
                                    <option value="notizie-di-citta/lamezia-terme">Lamezia Terme</option>
                                    <option value="notizie-di-citta/magisano">Magisano</option>
                                    <option value="notizie-di-citta/maida">Maida</option>
                                    <option value="notizie-di-citta/marcedusa">Marcedusa</option>
                                    <option value="notizie-di-citta/marcellinara">Marcellinara</option>
                                    <option value="notizie-di-citta/martirano">Martirano</option>
                                    <option value="notizie-di-citta/martirano-lombardo">Martirano Lombardo</option>
                                    <option value="notizie-di-citta/miglierina">Miglierina</option>
                                    <option value="notizie-di-citta/montauro">Montauro</option>
                                    <option value="notizie-di-citta/montepaone">Montepaone</option>
                                    <option value="notizie-di-citta/motta-santa-lucia">Motta Santa Lucia</option>
                                    <option value="notizie-di-citta/nocera-terinese">Nocera Terinese</option>
                                    <option value="notizie-di-citta/olivadi">Olivadi</option>
                                    <option value="notizie-di-citta/palermiti">Palermiti</option>
                                    <option value="notizie-di-citta/pentone">Pentone</option>
                                    <option value="notizie-di-citta/petrizzi">Petrizzi</option>
                                    <option value="notizie-di-citta/petrona">Petrona'</option>
                                    <option value="notizie-di-citta/pianopoli">Pianopoli</option>
                                    <option value="notizie-di-citta/platania">Platania</option>
                                    <option value="notizie-di-citta/san-floro">San Floro</option>
                                    <option value="notizie-di-citta/san-mango-daquino">San Mango D'Aquino</option>
                                    <option value="notizie-di-citta/san-pietro-a-maida">San Pietro A Maida</option>
                                    <option value="notizie-di-citta/san-pietro-apostolo">San Pietro Apostolo</option>
                                    <option value="notizie-di-citta/san-sostene">San Sostene</option>
                                    <option value="notizie-di-citta/san-vito-sullo-ionio">San Vito Sullo Ionio</option>
                                    <option value="notizie-di-citta/santandrea-apostolo-dello-ionio">Sant'Andrea Apostolo Dello Ionio</option>
                                    <option value="notizie-di-citta/santa-caterina-dello-ionio">Santa Caterina Dello Ionio</option>
                                    <option value="notizie-di-citta/satriano">Satriano</option>
                                    <option value="notizie-di-citta/sellia">Sellia</option>
                                    <option value="notizie-di-citta/sellia-marina">Sellia Marina</option>
                                    <option value="notizie-di-citta/serrastretta">Serrastretta</option>
                                    <option value="notizie-di-citta/sersale">Sersale</option>
                                    <option value="notizie-di-citta/settingiano">Settingiano</option>
                                    <option value="notizie-di-citta/simeri-crichi">Simeri Crichi</option>
                                    <option value="notizie-di-citta/sorbo-san-basile">Sorbo San Basile</option>
                                    <option value="notizie-di-citta/soverato">Soverato</option>
                                    <option value="notizie-di-citta/soveria-mannelli">Soveria Mannelli</option>
                                    <option value="notizie-di-citta/soveria-simeri">Soveria Simeri</option>
                                    <option value="notizie-di-citta/squillace">Squillace</option>
                                    <option value="notizie-di-citta/staletti">Staletti</option>
                                    <option value="notizie-di-citta/taverna">Taverna</option>
                                    <option value="notizie-di-citta/tiriolo">Tiriolo</option>
                                    <option value="notizie-di-citta/torre-di-ruggiero">Torre Di Ruggiero</option>
                                    <option value="notizie-di-citta/vallefiorita">Vallefiorita</option>
                                    <option value="notizie-di-citta/zagarise">Zagarise</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.lameziainforma.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Lameziainformait-121913911326202/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/LameziaInforma"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.lameziainforma.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it" class="btn">Invia una notizia</a>
          
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.calabriainforma.it/modifca-profilo/?&amp;returnSite=www.lameziainforma.it" class="btn go-to-edit">Modifica Profilo</a>

	        
      <a title="Logout" href="https://www.lameziainforma.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.lameziainforma.it&amp;_wpnonce=f6957eccf8" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.calabriainforma.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.lameziainforma.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Lamezia Informa</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Lamezia Informa</p>
        </div>
                <a title="Registrati" href="https://www.calabriainforma.it/registrati/?&amp;returnSite=www.lameziainforma.it" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
       
	  <header class="row  header-photogallery">
    <div class="row container-photogallery"> <a class="logo"  title="Torna in Homepage" href="/"><img alt="Lamezia Informa" src="https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg" ></a>
      <h1 class="title"> Atletico Maida &#8211; Vigor Lamezia 1-2 </h1>
    </div>
  </header>
 
 
  <div  class="row container-photogallery content">
      
    <div id="photogallery-content" class="photogallery-content">
      
        <p class="description"></p>
        
                
                <a class="main-photo" title="Prossima Foto" href="https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/2/"><img src="https://www.calabriainforma.it/photogallery_new/images/2022/08/atletico-maida-vigor-lamezia-272281.jpg" alt="Atletico Maida Vigor Lamezia "></a>
                
         
        	<a title="Prossima Foto" class="control next" href="https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/2/"><i class="fa fa-chevron-right"></i> </a> 
		        
      <p class="photo-description">Secondo turno Coppa Italia </p>
      <p class="navigation">1 di 11</p>
    </div>
    <aside class="photogallery-sidebar multimedia-sidebar">
<!--       -->        <div class="share">
            <div class="addthis_inline_share_toolbox" data-url="https://www.lameziainforma.it/fotogallery/atletico-maida-vigor-lamezia-1-2/"></div>
        </div>

        <div class="banner">      <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(373);
            // ]]> --></script>
    </div>
 </div>
      <div class="row related webtag">
                <div class="row carousel-related-post">
          <h4>Leggi anche</h4>
          <div class="jcarousel">
            <ul>
                             <li> <a title="Vince di misura nel secondo turno di Coppa Italia regionale la Vigor Lamezia contro l&#8217;Atletico Maida" href="https://www.lameziainforma.it/sport/2022/08/31/vince-di-misura-nel-secondo-turno-di-coppa-italia-regionale-la-vigor-lamezia-contro-latletico-maida/46275/"> Vince di misura nel secondo turno di Coppa Italia regionale la Vigor Lamezia contro l&#8217;Atletico Maida </a></li>
                          </ul>
          </div>
           </div>
          
        <div class="row tag all">
          <h4>Più informazioni su</h4>
          <ul>
                                    <li><i class="fa fa-map-marker"></i> <a href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/" rel="tag">Lamezia Terme</a></li><li><i class="fa fa-map-marker"></i><a href="https://www.lameziainforma.it/notizie-di-citta/maida/" rel="tag">Maida</a></li>          </ul>
        </div>
      </div>
      <div class="banner"> <!-- <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"","sito":""}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>
-->
</div>
    </aside>
  </div>
  </div>

<script type="text/javascript">
jQuery(document).ready(function () {
 
    jQuery(document).keydown(function(e) {
        var url = false;
        if (e.which == 37) {  // Left arrow key code
		 var url = jQuery('.prev').attr('href');        }
        else if (e.which == 39) {  // Right arrow key code
             var url = jQuery('.next').attr('href');
        }
        if (url) {
            window.location = url;
        }
    });

 
});
</script>






<!-- presscommtech richmedia -->
    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(376);
            // ]]> --></script>
    </div>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Lameziainforma&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '775489902883416',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/all-init.js?ver=1599664834'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/testads.js?ver=1580464952'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk-child/js/custom.js?ver=1584357160'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/wp-embed.min.js?ver=5.3.13'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).ready(function() {
        jQuery.dfp({
            dfpID: '89174202',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
