<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia" />
   <meta property="og:url" content="https://www.lameziainforma.it/notizia22903/Torna-ad-assaporare-l-amaro-gusto-della-sconfitta-per-30-la-Conad-Lamezia.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.lameziainforma.it/public/img/sport/20181124224494734400_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lameziainforma.it/notizia22903/Torna-ad-assaporare-l-amaro-gusto-della-sconfitta-per-30-la-Conad-Lamezia.html">
<meta name="twitter:title" content="Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia">
<meta name="twitter:description" content="Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia - LameziaInforma">
<meta name="twitter:image" content="https://www.lameziainforma.it/public/img/sport/20181124224494734400_1.jpg">

<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Lameziainforma.it" />
<meta name="DC.publisher" content="https://www.Lameziainforma.it" />
<meta name="DC.title" content="Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="https://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Domenica, 27 gennaio 2019 ore 20:10 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="https://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">SPORT</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>La formazione giallorossa&nbsp;non replica le ultime buone prove e torna da Santa Croce con una sconfitta netta</p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="https://www.lameziainforma.it/public/img/varie/20190127190779632400.jpeg" class="bordofotodin" width="100%" alt="Torna-ad-assaporare-l-amaro-gusto-della-sconfitta-per-30-la-Conad-Lamezia"  title="Torna-ad-assaporare-l-amaro-gusto-della-sconfitta-per-30-la-Conad-Lamezia" />
					 </div>
                    	<div id="datanotizia"><i>Domenica 27 Gennaio 2019  - 18:33</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align:justify"><strong>KEMAS LAMIPEL SANTA CROCE - CONAD LAMEZIA 3-0</strong> (25-19, 25-22, 25-20)</p>

<p><strong>KEMAS LAMIPEL SANTA CROCE: &nbsp;</strong>Acquarone, Wagner Perreira da Silva 22, Ferraro M. 5, Bargi 7, Colli 11, Snippe 9, Ferraro D. lib. .(40% positiva-27% perfetta), Grassano.&nbsp;Non entrati: &nbsp;Andreini, Baciocco, Miselli, Cr&ograve;, Tamburo. Allenatore: Alessandro Pagliai</p>

<p>Ace: 8, battute sbagliate: 5, muri: 2, Ricezione: pos. 32% , perf. 24%, Attacco: 56%</p>

<p><strong>CONAD LAMEZIA: </strong>Negron 4, Bigarelli 17, Bizzotto 1, Aprile 4, Bruno 15, Ingrosso 4, Zito lib.(56% positiva-38% perfetta), De Santis, Alfieri 3, &nbsp;Anselm. Allenatore: Gianpietro Rigano</p>

<p>Ace: 5, battute sbagliate: 12, muri: 4, Ricezione: pos &nbsp;46%, perf.33 %, &nbsp;Attacco: 48%</p>

<p style="text-align:justify"><strong>Arbitri:&nbsp;</strong>Brancati di Perugia e Caretti di Roma</p>

<p style="text-align:justify">Torna ad assaporare l&#39;amaro gusto della sconfitta per 3-0 la Conad Lamezia, che non replica le ultime buone prove e torna da Santa Croce con una sconfitta netta.<br />
Senza poter contare su Fantini (infortunatosi a Brescia) e Butera (alle prese con la febbre), coach Rigano ha meno opzioni su cui far conto in Toscana, ma ad inizio gara &egrave; un avvio convincente per Lamezia (2-6) con primo time out dei padroni di casa che ritrovano la parit&agrave; a quota 9, quando &egrave; coach Rigano a fermare il gioco. Sul 18-16 De Santis prende il posto di Ingrosso, Rigano prova anche la carta Alfieri, ma son i padroni di casa a conquistare il set per 25-19.<br />
Inizio secondo set migliore per i padroni di casa (7-4) con successivo time out di Rigano. La partita viaggia in parit&agrave; con De Santis a fare il giro dietro al posto di Ingrosso, ed i due opposti (Bigarelli e Wagner) a fare la voce grossa, ma l&#39;equilibrio cede nel finale: il 19-17 &egrave; un ace di Wagner, il 22-18 un fallo di rotazione, e nonostante un time out di Rigano la musica non cambia con il 2-0 che arriva sul 25-22 dopo che Alfieri in battuta aveva annullato 2 setpoint.<br />
Nel terzo set Lamezia vanifica un primo vantaggio (2-5) sul turno in battuta di Wagner (6-5), n&eacute; l&#39;esordio di Anselmi (prodotto proprio di Santa Croce) cambia l&#39;inerzia della gara. Rigano non ha grosse contromisure ed i giallorossi calano vistosamente sia in difesa che in attacco, facilitando cos&igrave; il compito dei toscani: 13-7 al primo time out di Rigano, 19-17 ferma il gioco Santa Croce vedendo Lamezia rifarsi sotto sul turno in battuta di Alfieri, ultimo sussulto prima del 25-20 con cui i toscani conquistano il 3-0.<br />
<strong>g.g.</strong></p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22903/Torna-ad-assaporare-l-amaro-gusto-della-sconfitta-per-30-la-Conad-Lamezia.html" title="Torna-ad-assaporare-l-amaro-gusto-della-sconfitta-per-30-la-Conad-Lamezia">                               Torna ad assaporare l'amaro gusto della sconfitta per 3-0 la Conad Lamezia</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22902/Allungo-in-testa-nel-campionato-di-Promozione-girone-A-lotta-salvezza-che-rimane-aperta-con-un-turno-alla-fine-rivelatosi-interlocutorio.html" title="Allungo-in-testa-nel-campionato-di-Promozione-girone-A-lotta-salvezza-che-rimane-aperta-con-un-turno-alla-fine-rivelatosi-interlocutorio">                               Allungo in testa nel campionato di Promozione girone A, lotta salvezza che rimane aperta con un turno alla fine rivelatosi interlocutorio</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22901/Poker-Sambiase-contro-il-Cassano-giallorossi-continuano-il-viaggio-in-vetta-con-la-Morrone.html" title="Poker-Sambiase-contro-il-Cassano-giallorossi-continuano-il-viaggio-in-vetta-con-la-Morrone">                               Poker Sambiase contro il Cassano, giallorossi continuano il viaggio in vetta con la Morrone</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22900/Troppa-Kick-Off-per-la-Royal-Lamezia-le-lombarde-vincono-121.html" title="Troppa-Kick-Off-per-la-Royal-Lamezia-le-lombarde-vincono-121">                               Troppa Kick Off per la Royal Lamezia, le lombarde vincono 12-1</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22899/Mtl-annuncia-una-propria-lista-con-ipotesi-coalizione-partendo-dalla-Lega.html" title="Mtl-annuncia-una-propria-lista-con-ipotesi-coalizione-partendo-dalla-Lega">                               Mtl annuncia una propria lista, con ipotesi coalizione partendo dalla Lega</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22898/Droga-all-ortofrutta-7-ordinanze-di-custodia-cautelare.html" title="Droga-all-ortofrutta-7-ordinanze-di-custodia-cautelare">                               Droga all'ortofrutta, 7 ordinanze di custodia cautelare</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22897/Terzo-furto-in-un-mese-della-segnaletica-che-impedisce-l-accesso-alla-strada-Cirignano-a-Conflenti.html" title="Terzo-furto-in-un-mese-della-segnaletica-che-impedisce-l-accesso-alla-strada-Cirignano-a-Conflenti">                               Terzo furto in un mese della segnaletica che impedisce l'accesso alla strada Cirignano a Conflenti</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22896/Tra-strutture-in-fitto-ed-altre-abbandonate-Striscia-la-Notizia-torna-tra-Lamezia-e-Gizzeria.html" title="Tra-strutture-in-fitto-ed-altre-abbandonate-Striscia-la-Notizia-torna-tra-Lamezia-e-Gizzeria">                               Tra strutture in fitto ed altre abbandonate Striscia la Notizia torna tra Lamezia e Gizzeria</a></span> <br /> 
								  <i>Domenica 27 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22895/Royal-Team-Lamezia-in-casa-della-capolista-Kick-Off-senza-Kale-ed-elementi-non-al-meglio.html" title="Royal-Team-Lamezia-in-casa-della-capolista-Kick-Off-senza-Kale-ed-elementi-non-al-meglio">                               Royal Team Lamezia in casa della capolista Kick Off senza Kale ed elementi non al meglio</a></span> <br /> 
								  <i>Sabato 26 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22894/Domani-mattina-incontro-di-Mtl-Lamezia-Nuova-sulla-situazione-cittadina.html" title="Domani-mattina-incontro-di-Mtl-Lamezia-Nuova-sulla-situazione-cittadina">                               Domani mattina incontro di Mtl - Lamezia Nuova sulla situazione cittadina</a></span> <br /> 
								  <i>Sabato 26 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22893/Per-la-Giornata-della-Memoria-riparte-TIP-Movies-rassegna-cinematografica-al-TIP-Teatro.html" title="Per-la-Giornata-della-Memoria-riparte-TIP-Movies-rassegna-cinematografica-al-TIP-Teatro">                               Per la Giornata della Memoria riparte TIP Movies rassegna cinematografica al TIP Teatro</a></span> <br /> 
								  <i>Sabato 26 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22892/Marted-una-delegazione-di-associazioni-lametine-incontrer-la-commissione-regionale-sulla-sanit.html" title="Marted-una-delegazione-di-associazioni-lametine-incontrer-la-commissione-regionale-sulla-sanit">                               Martedì una delegazione di associazioni lametine incontrerà la commissione regionale sulla sanità</a></span> <br /> 
								  <i>Sabato 26 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22891/Gelate-in-Calabria-Confagricoltura-chiede-lo-stato-di-calamit.html" title="Gelate-in-Calabria-Confagricoltura-chiede-lo-stato-di-calamit">                               Gelate in Calabria, Confagricoltura chiede lo stato di calamità</a></span> <br /> 
								  <i>Sabato 26 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22890/Donna-ferita-in-un-incidente-stradale-questa-mattina-in-via-Murat.html" title="Donna-ferita-in-un-incidente-stradale-questa-mattina-in-via-Murat">                               Donna ferita in un'incidente stradale questa mattina in via Murat</a></span> <br /> 
								  <i>Sabato 26 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22889/Incidente-in-viale-San-Bruno-la-polizia-locale-alla-ricerca-di-un-Alfa-Romeo-testimone-nell-impatto.html" title="Incidente-in-viale-San-Bruno-la-polizia-locale-alla-ricerca-di-un-Alfa-Romeo-testimone-nell-impatto">                               Incidente in viale San Bruno, la polizia locale alla ricerca di un'Alfa Romeo testimone nell'impatto</a></span> <br /> 
								  <i>Venerd&igrave 25 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22888/Segreteria-nazionale-Pd-domani-la-votazione-del-circolo-Primerano-in-via-Oslavia.html" title="Segreteria-nazionale-Pd-domani-la-votazione-del-circolo-Primerano-in-via-Oslavia">                               Segreteria nazionale Pd, domani la votazione del circolo Primerano in via Oslavia</a></span> <br /> 
								  <i>Venerd&igrave 25 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22887/La-kangoo-Jumps-Italia-sale-anche-sul-palco-di-Italia-s-Got-Talent.html" title="La-kangoo-Jumps-Italia-sale-anche-sul-palco-di-Italia-s-Got-Talent">                               La kangoo Jumps Italia sale anche sul palco di Italia's Got Talent</a></span> <br /> 
								  <i>Venerd&igrave 25 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22886/Anche-la-Vigor-1919-critica-l-incertezza-burocratica-amministrativa-vigente-in-via-Perugini-per-quanto-riguarda-la-concessione-degli-stadi-cittadini.html" title="Anche-la-Vigor-1919-critica-l-incertezza-burocratica-amministrativa-vigente-in-via-Perugini-per-quanto-riguarda-la-concessione-degli-stadi-cittadini">                               Anche la Vigor 1919 critica l'incertezza burocratica amministrativa vigente in via Perugini per quanto riguarda la concessione degli stadi cittadini</a></span> <br /> 
								  <i>Venerd&igrave 25 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22885/La-Calabria-deve-attrezzarsi-autonomamente-iniziando-a-difendere-il-proprio-sistema-produttivo-interno.html" title="La-Calabria-deve-attrezzarsi-autonomamente-iniziando-a-difendere-il-proprio-sistema-produttivo-interno">                               «La Calabria deve attrezzarsi autonomamente, iniziando a difendere il proprio sistema produttivo interno»</a></span> <br /> 
								  <i>Venerd&igrave 25 Gennaio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia22884/Mercoled-primo-appuntamento-della-rassegna-Contemporanea-su-Edgar-Lee-Masters.html" title="Mercoled-primo-appuntamento-della-rassegna-Contemporanea-su-Edgar-Lee-Masters">                               Mercoledì primo appuntamento della rassegna Contemporanea su Edgar Lee Masters</a></span> <br /> 
								  <i>Venerd&igrave 25 Gennaio 2019</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="https://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="https://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="https://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":66,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
