<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria" />
   <meta property="og:url" content="https://www.lameziainforma.it/notizia24669/Premiati-alla-diga-del-Menta-studenti-degli-Istituti-Compresivi-di-Falerna-Nocera-Terinese-Martirano-Lombardo-e-Gizzeria.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.lameziainforma.it/public/img/varie/20190529193392500_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lameziainforma.it/notizia24669/Premiati-alla-diga-del-Menta-studenti-degli-Istituti-Compresivi-di-Falerna-Nocera-Terinese-Martirano-Lombardo-e-Gizzeria.html">
<meta name="twitter:title" content="Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria">
<meta name="twitter:description" content="Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria - LameziaInforma">
<meta name="twitter:image" content="https://www.lameziainforma.it/public/img/varie/20190529193392500_1.jpg">

<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Lameziainforma.it" />
<meta name="DC.publisher" content="https://www.Lameziainforma.it" />
<meta name="DC.title" content="Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="https://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Mercoledi, 29 maggio 2019 ore 20:46 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="https://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">INPROVINCIA</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>Nell&rsquo;ambito di un&rsquo;iniziativa di sensibilizzazione sul corretto utilizzo dell&rsquo;acqua potabile promossa dal Rotary Club Reventino</p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="https://www.lameziainforma.it/public/img/varie/20190529192876933900.jpg" class="bordofotodin" width="100%" alt="Premiati-alla-diga-del-Menta-studenti-degli-Istituti-Compresivi-di-Falerna-Nocera-Terinese-Martirano-Lombardo-e-Gizzeria"  title="Premiati-alla-diga-del-Menta-studenti-degli-Istituti-Compresivi-di-Falerna-Nocera-Terinese-Martirano-Lombardo-e-Gizzeria" />
					 </div>
                    	<div id="datanotizia"><i>Mercoled&igrave 29 Maggio 2019  - 19:25</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align:justify">Circa 70 studenti, accompagnati dai docenti, degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria hanno visitato questa mattina la Diga del Menta nel cuore del Parco dell&rsquo;Aspromonte. Ospiti della Sorical, i ragazzi sono stati premiati nell&rsquo;ambito di un&rsquo;iniziativa di sensibilizzazione sul corretto utilizzo dell&rsquo;acqua potabile promossa dal Rotary Club Reventino in collaborazione con la societ&agrave; idrica. L&rsquo;iniziativa, &ldquo;Acqua &egrave; Vita&rdquo; ha visto la partecipazione di tutte le classi degli istituti, invitate, alla fine del percorso, a presentare degli elaborati sul risparmio idrico. I lavori interdisciplinari, alcuni anche multimediali, sono stati premiati nei giorni scorsi nell&rsquo;ambito di un&rsquo;iniziativa scolastica e Sorical, su iniziativa del commissario Luigi Incarnato, ha messo in palio il viaggio di istruzione alla diga del Menta. &nbsp;<br />
A accogliere gli studenti a Gambarie anche due guide messe a disposizione dal Parco dell&rsquo;Aspromonte che hanno accompagnato i ragazzi in un percorso didattico sulle bellezze naturalistiche dell&rsquo;Aspromonte e dell&rsquo;area dove insiste l&rsquo;invaso, nel comune di Roccaforte del Greco.<br />
Personale tecnico della Sorical, che opera sulla diga, ha illustrato la complessa macchina gestionale dello schema acquedottistico Menta che, da ottobre, alimenta la citt&agrave; di Reggio Calabria.<br />
&laquo;L&rsquo;acqua &egrave; un bene pubblico che va preservato perch&eacute; la disponibilit&agrave; non &egrave; illimitata&raquo;, afferma il commissario della Sorical Luigi Incarnato, &laquo;evitare gli sprechi &egrave; un dovere civico e morale che dobbiamo trasmettere le nuove generazioni affinch&eacute; si facciano promotori all&rsquo;interno delle famiglie di una forte campagna di sensibilizzazione&raquo;.<br />
Il presidente del Rotary Reventino, Giuseppe Sirianni, nel ringraziare i docenti e i dirigenti scolastici per la collaborazione, si congratula con Sorical per la fattiva collaborazione alla riuscita dell&rsquo;iniziativa</p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24669/Premiati-alla-diga-del-Menta-studenti-degli-Istituti-Compresivi-di-Falerna-Nocera-Terinese-Martirano-Lombardo-e-Gizzeria.html" title="Premiati-alla-diga-del-Menta-studenti-degli-Istituti-Compresivi-di-Falerna-Nocera-Terinese-Martirano-Lombardo-e-Gizzeria">                               Premiati alla diga del Menta studenti degli Istituti Compresivi di Falerna, Nocera Terinese, Martirano Lombardo e Gizzeria</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24668/Mandamento-Ionico-assolto-Mario-DAuria.html" title="Mandamento-Ionico-assolto-Mario-DAuria">                               Mandamento Ionico, assolto Mario D’Auria</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24667/Lassociazione-LogosPolis-promuove-una-tre-giorni-ambientale.html" title="Lassociazione-LogosPolis-promuove-una-tre-giorni-ambientale">                               L’associazione Logos&Polis promuove una tre giorni ambientale</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24666/Iniziato-per-37-allievi-l-86-Corso-per-vigili-del-fuoco-presso-il-Centro-Polifunzionale-della-Calabria.html" title="Iniziato-per-37-allievi-l-86-Corso-per-vigili-del-fuoco-presso-il-Centro-Polifunzionale-della-Calabria">                               Iniziato per 37 allievi l'86° Corso per vigili del fuoco presso il Centro Polifunzionale della Calabria</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24665/Da-oggi-attivo-il-portale-per-l-accesso-al-Fascicolo-Sanitario-Elettronico-della-Regione-Calabria.html" title="Da-oggi-attivo-il-portale-per-l-accesso-al-Fascicolo-Sanitario-Elettronico-della-Regione-Calabria">                               Da oggi è attivo il portale per l'accesso al Fascicolo Sanitario Elettronico della Regione Calabria</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24664/Alunni-della-scuola-primaria-di-Girifalco-per-un-giorno-esperti-di-botanica.html" title="Alunni-della-scuola-primaria-di-Girifalco-per-un-giorno-esperti-di-botanica">                               Alunni della scuola primaria di Girifalco per un giorno esperti di botanica</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24663/Per-lavori-3-giorni-di-chiusura-per-l-asilo-comunale-di-via-Giovanni-XXIII-e-la-scuola-dell-infanzia-Rosa-Tripodi.html" title="Per-lavori-3-giorni-di-chiusura-per-l-asilo-comunale-di-via-Giovanni-XXIII-e-la-scuola-dell-infanzia-Rosa-Tripodi">                               Per lavori 3 giorni di chiusura per l'asilo comunale di via Giovanni XXIII e la scuola dell'infanzia Rosa Tripodi</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24605/Tredicina-in-onore-di-Sant-Antonio-da-domani-fino-al-22-giugno-le-modifiche-al-traffico-davanti-il-Santuario.html" title="Tredicina-in-onore-di-Sant-Antonio-da-domani-fino-al-22-giugno-le-modifiche-al-traffico-davanti-il-Santuario">                               Tredicina in onore di Sant'Antonio da domani fino al 22 giugno, le modifiche al traffico davanti il Santuario</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24662/Teatri-chiusi-in-citt-da-venerd-fino-a-luglio-i-saggi-di-danza-traslocano-nel-teatro-Otto-Ciclisti-Lametini.html" title="Teatri-chiusi-in-citt-da-venerd-fino-a-luglio-i-saggi-di-danza-traslocano-nel-teatro-Otto-Ciclisti-Lametini">                               Teatri chiusi in città, da venerdì fino a luglio i saggi di danza traslocano nel teatro Otto Ciclisti Lametini</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24661/Sabato-pomeriggio-presentazione-del-bilancio-del-2018-ed-iniziative-2019-del-Comitato-Lamezia-4-gennaio.html" title="Sabato-pomeriggio-presentazione-del-bilancio-del-2018-ed-iniziative-2019-del-Comitato-Lamezia-4-gennaio">                               Sabato pomeriggio presentazione del bilancio del 2018 ed iniziative 2019 del Comitato Lamezia 4 gennaio</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24660/Inizia-a-delinearsi-il-cartellone-degli-appuntamenti-estivi-per-il-Comune-di-Maida.html" title="Inizia-a-delinearsi-il-cartellone-degli-appuntamenti-estivi-per-il-Comune-di-Maida">                               Inizia a delinearsi il cartellone degli appuntamenti estivi per il Comune di Maida</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24659/Prossimit-ascolto-progettualit-legalit-i-4-capisaldi-da-cui-ripartire-per-permettere-alla-citt-di-poter-finalmente-alzare-la-fronte-dinanzi-alle-sfide-di-crescita-e-sviluppo-che-lattendono.html" title="Prossimit-ascolto-progettualit-legalit-i-4-capisaldi-da-cui-ripartire-per-permettere-alla-citt-di-poter-finalmente-alzare-la-fronte-dinanzi-alle-sfide-di-crescita-e-sviluppo-che-lattendono">                               «Prossimità, ascolto, progettualità, legalità i 4 capisaldi da cui ripartire per permettere alla città di poter finalmente alzare la fronte dinanzi alle sfide di crescita e sviluppo che l’attendono»</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24658/Mandamento-Jonico-assolto-per-non-aver-commesso-il-fatto-Vincenzo-Mastroianni.html" title="Mandamento-Jonico-assolto-per-non-aver-commesso-il-fatto-Vincenzo-Mastroianni">                               Mandamento Jonico, assolto per non aver commesso il fatto Vincenzo Mastroianni</a></span> <br /> 
								  <i>Mercoled&igrave 29 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24657/Liriche-di-devozione-a-San-Francescocon-Ciccio-Scalise-domani-sera-alle-21.html" title="Liriche-di-devozione-a-San-Francescocon-Ciccio-Scalise-domani-sera-alle-21">                               Liriche di devozione a San Francesco…con Ciccio Scalise domani sera alle 21</a></span> <br /> 
								  <i>Marted&igrave 28 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24656/Un-unica-ditta-concorrente-ed-affidataria-per-i-i-lavori-relativi-alla-esecuzione-delle-misure-di-sicurezza-previste-nei-Piani-di-Emergenza-delle-Fiere-lametine.html" title="Un-unica-ditta-concorrente-ed-affidataria-per-i-i-lavori-relativi-alla-esecuzione-delle-misure-di-sicurezza-previste-nei-Piani-di-Emergenza-delle-Fiere-lametine">                               Un'unica ditta concorrente ed affidataria per i  i lavori relativi alla esecuzione delle misure di sicurezza previste nei Piani di Emergenza delle Fiere lametine</a></span> <br /> 
								  <i>Marted&igrave 28 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24655/Anche-il-Festival-Trame-tra-le-14-localit-dei-campi-della-legalit-2019.html" title="Anche-il-Festival-Trame-tra-le-14-localit-dei-campi-della-legalit-2019">                               Anche il Festival Trame tra le 14 località dei campi della legalità 2019</a></span> <br /> 
								  <i>Marted&igrave 28 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24654/Soddisfazione-per-il-risultato-maturato-alla-competizione-Europea-nel-comune-di-Falerna-viene-manifestata-dal-portavoce-cittadino-di-Fratelli-d-Italia-Luca-Pallone.html" title="Soddisfazione-per-il-risultato-maturato-alla-competizione-Europea-nel-comune-di-Falerna-viene-manifestata-dal-portavoce-cittadino-di-Fratelli-d-Italia-Luca-Pallone">                               Soddisfazione per il risultato maturato alla competizione Europea nel comune di Falerna viene manifestata dal portavoce cittadino di Fratelli d'Italia Luca Pallone</a></span> <br /> 
								  <i>Marted&igrave 28 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24653/Realt-associative-e-di-impegno-civico-sposano-un-progetto-di-Lamezia-bene-comune.html" title="Realt-associative-e-di-impegno-civico-sposano-un-progetto-di-Lamezia-bene-comune">                               Realtà associative e di impegno civico sposano un progetto di Lamezia bene comune</a></span> <br /> 
								  <i>Marted&igrave 28 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24652/La-biblioteca-scolastica-dell-istituto-Borrello-Fiorentino-aprir-al-pubblico-2-pomeriggi-alla-settimana-per-minimo-3-ore.html" title="La-biblioteca-scolastica-dell-istituto-Borrello-Fiorentino-aprir-al-pubblico-2-pomeriggi-alla-settimana-per-minimo-3-ore">                               La biblioteca scolastica dell'istituto Borrello - Fiorentino aprirà al pubblico 2 pomeriggi alla settimana per minimo 3 ore</a></span> <br /> 
								  <i>Marted&igrave 28 Maggio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24651/A-luglio-nuovo-controllo-audiometrico-organizzato-dal-partito-cittadino-di-Forza-Italia.html" title="A-luglio-nuovo-controllo-audiometrico-organizzato-dal-partito-cittadino-di-Forza-Italia">                               A luglio nuovo controllo audiometrico organizzato dal partito cittadino di Forza Italia</a></span> <br /> 
								  <i>Marted&igrave 28 Maggio 2019</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="https://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="https://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="https://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":54,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
