<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma" />
   <meta property="og:url" content="https://www.lameziainforma.it/notizia24763/Carabinieri-in-servizio-nel-lametino-al-centro-di-pi-encomi-per-lanniversario-della-fondazione-dellArma.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.lameziainforma.it/public/img/forzeordine/20170831151259250500_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lameziainforma.it/notizia24763/Carabinieri-in-servizio-nel-lametino-al-centro-di-pi-encomi-per-lanniversario-della-fondazione-dellArma.html">
<meta name="twitter:title" content="Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma">
<meta name="twitter:description" content="Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma - LameziaInforma">
<meta name="twitter:image" content="https://www.lameziainforma.it/public/img/forzeordine/20170831151259250500_1.jpg">

<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Lameziainforma.it" />
<meta name="DC.publisher" content="https://www.Lameziainforma.it" />
<meta name="DC.title" content="Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="https://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Mercoledi, 5 giugno 2019 ore 23:36 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>



<div id="logotestata" align="center"><a href="https://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>

</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">CRONACA</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>Sono state consegnate le ricompense ai militari che si sono particolarmente distinti in servizio:</p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="https://www.lameziainforma.it/public/img/forzeordine/20170831151259250500.jpg" class="bordofotodin" width="100%" alt="Carabinieri-in-servizio-nel-lametino-al-centro-di-pi-encomi-per-lanniversario-della-fondazione-dellArma"  title="Carabinieri-in-servizio-nel-lametino-al-centro-di-pi-encomi-per-lanniversario-della-fondazione-dellArma" />
					 </div>
                    	<div id="datanotizia"><i>Mercoled&igrave 05 Giugno 2019  - 21:0</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align:justify">Al termine della cerimonia per l&rsquo;anniversario della fondazione dell&rsquo;Arma dei Carabinieri sono state consegnate le ricompense ai militari che si sono particolarmente distinti in servizio:<br />
<strong>Encomio concesso al capitano Gerardo de Siena, al luogotenente. Domenico misogano, al Maesciallo ord. Piero Colucci, all&rsquo;appuntato scelto Francesco Basso, all&rsquo;App.scelto. Ubaldo Miccoli, all&rsquo;App.scelto Giuseppe Bongiorno, all&rsquo;app. Francesco Mottola ed al car.sc. Riccardo Russo</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando elevata professionalit&agrave;, non comune abnegazione e spiccato intuito investigativo, sviluppavano articolata indagine nei confronti di un sodalizio criminale dedito alla commissione di reati contro il patrimonio, arrestando 20 persone e recuperando 38 veicoli trafugati, restituiti ai legittimi proprietari&rdquo;.<br />
Provincia di Catanzaro e territorio regionale, ottobre 2015 - febbraio 2017.<br />
Ha consegnato le ricompense la Francesca Ferrandino, prefetto di Catanzaro.</p>

<p style="text-align:justify"><strong>Encomio concesso al lgt. c.s. Ettore Gualtieri, al mar.magg. Vincenzo Crispino, al mar.ca. Francesco Saverio Merolla, al v.brig. Antonio Barone ed al v.brig. Salvatore di Leo,</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando elevata professionalit&agrave;, non comune senso del dovere, genuina motivazione e spiccato acume investigativo, arrestavano 22 componenti di un sodalizio criminoso dedito al traffico di sostanze stupefacenti, sequestrando oltre 5 chilogrammi di stupefacenti, nonch&egrave; armi ed una bomba a mano&rdquo;.<br />
Catanzaro e provincia, agosto 2015 - 06 giugno 2017.<br />
Ha consegnato le ricompense Domenico Introcaso, presidente della corte di appello di Catanzaro.</p>

<p style="text-align:justify"><strong>Encomio concesso al mar.ord. Gianluca Troiano ed all&rsquo;app.sc. Francesco Puteri,</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando esemplare spirito d&rsquo;iniziativa, ferma determinazione, elevata professionalit&agrave; e spiccato acume investigativo, sviluppavano incessante indagine che si concludeva con il fermo di indiziato di delitto di un pregiudicato del luogo, responsabile di reiterati maltrattamenti ed abusi nei confronti della convivente e dei due figli minori, costretti per anni a vivere segregati in ambienti fatiscenti ed in condizioni di totale degrado igienico sanitario&rdquo;.<br />
Gizzeria e Lamezia Terme, 9 - 22 novembre 2017.<br />
Ha consegnato le ricompense Vincenzo Bertolone, arcivescovo metropolita di Catanzaro-Squillace</p>

<p style="text-align:justify"><strong>Encomio concesso al lgt. c.s. Antonio La Chimia, al mar.magg. Federico Aloi, al mar.magg. Alessandro Iazzetta, al mar.magg. Antonio Ottolino ed al mar. Domenico Perri,</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando elevata professionalit&agrave;, non comune senso del dovere e spiccato acume investigativo, arrestavano il responsabile di un efferato omicidio scaturito nell&rsquo;ambito di faida di matrice mafiosa, nonch&eacute; tre affiliati ad agguerrita consorteria di &lsquo;ndrangheta&rdquo;.<br />
Provincia di Catanzaro, maggio 2012 - gennaio 2017.<br />
Ha consegnato le ricompense il gen. c.a. Saverio Cotticelli, commissario ad acta del dipartimento tutela della salute della Regione Calabria.</p>

<p style="text-align:justify"><strong>Encomio concesso al lgt. c.s. Pasquale Mendicino, al v.brig. Gianluca Gallo, al v.brig. Massimiliano Mirabelli ed all&rsquo;app. Tommaso Comit&agrave;,</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando elevata professionalit&agrave;, non comune senso del dovere e spiccato acume investigativo, arrestavano due persone per detenzione e porto illegale di armi da guerra clandestine e furto aggravato, sequestrando due fucili mitragliatori kalashnikov ed una pistola con matricole abrase, completi del relativo munizionamento&rdquo;.<br />
Squillace e Lamezia Terme, 27 e 28 febbraio 2016.<br />
Hanno consegnato le ricompense Vincenzo Salamone, presidente del t.a.r. calabria e Giampiero Scaramuzzino, avvocato distrettuale dello stato di Catanzaro</p>

<p style="text-align:justify"><strong>Encomio semplice del comandante della legione carabinieri &ldquo;Calabria&rdquo; concesso al Mar.ord. Vincenzo Zito ed all&rsquo;app.sc. Fabrizio Nicotera,</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando esemplare altruismo, ferma determinazione e non comune senso del dovere, a seguito di violento incendio divampato in area rurale, in attesa dell&rsquo;arrivo dei vigili del fuoco, prontamente allertati, facevano sgomberare le abitazioni adiacenti, prestando tempestiva assistenza a cinque persone anziane, di cui una disabile, e contenendo con mezzi di fortuna la sopravanzata delle fiamme&rdquo;.<br />
Pianopoli, 13 agosto 2017.<br />
Ha consegnato le ricompense Rossella Scerbo, procuratore regionale della Corte dei Conti di Catanzaro.</p>

<p style="text-align:justify"><strong>Encomio concesso al cap. Pietro Tribuzio, al lgt. Roberto Valente, al mar.magg. Vincenzo Frangella, al mar.magg. Salvatore Marrapese, al mar.ca. Walter Filice, al brig.ca. Francesco Viterbo, al brig.ca. Calogero Puzzo, al v. brig. Sebastiano Napoli ed all&rsquo;app.sc. Giuseppe Scuticchio,</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando eccezionale intuito investigativo, spiccata professionalit&agrave; ed esemplare senso del dovere, sviluppavano complessa e prolungata attivit&agrave; d&rsquo;indagine che consentiva di arrestare 47 persone e disarticolare un&rsquo;agguerrita consorteria di &lsquo;ndrangheta dedita al traffico di sostanze stupefacenti con l&rsquo;aggravante delle finalit&agrave; mafiose&rdquo;.<br />
Lamezia Terme, febbraio 2013 - 31 gennaio 2017.<br />
Ha consegnato le ricompense Nicola Gratteri, procuratore capo della Repubblica di Catanzaro e Vincenzo Capomolla procuratore aggiunto di Catanzaro.</p>

<p style="text-align:justify"><strong>Encomio concesso al lgt. c.s. Antonio La Chimia, al mar.ca. Massimo Falconieri, al mar.ca. Davide carello ed al brig.ca. Vincenzo Francesco Martello,</strong><br />
con la seguente motivazione:<br />
&ldquo;evidenziando elevata professionalit&agrave;, genuina dedizione, non comune senso del dovere e spiccato acume investigativo, arrestavano, in stretta sinergia con reparto speciale dell&rsquo;arma, 9 persone, tra cui esponenti politici ed amministratori pubblici, responsabili di peculato, falsit&agrave; ideologica, turbata libert&agrave; degli incanti, corruzione per atto contrario ai doveri d&rsquo;ufficio ed estorsione, aggravati dal metodo mafioso, al fine di favorire una pericolosa cosca di &lsquo;ndrangheta&rdquo;.<br />
Catanzaro, Lamezia Terme e territorio nazionale, febbraio 2015 - febbraio 2017.<br />
Ha consegnato le ricompense Salvatore Curcio, procuratore della repubblica di Lamezia Terme</p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24763/Carabinieri-in-servizio-nel-lametino-al-centro-di-pi-encomi-per-lanniversario-della-fondazione-dellArma.html" title="Carabinieri-in-servizio-nel-lametino-al-centro-di-pi-encomi-per-lanniversario-della-fondazione-dellArma">                               Carabinieri in servizio nel lametino al centro di più encomi per l’anniversario della fondazione dell’Arma</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24762/Cristiano-paventa-una-chiusura-del-palazzo-comunale-di-Corso-Numistrano-ma-il-problema-non-strutturale-ma-di-personale.html" title="Cristiano-paventa-una-chiusura-del-palazzo-comunale-di-Corso-Numistrano-ma-il-problema-non-strutturale-ma-di-personale">                               Cristiano paventa una chiusura del palazzo comunale di Corso Numistrano, ma il problema non è strutturale ma di personale</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24761/LsuLpu-nuovo-incontro-al-Ministero-del-Lavoro.html" title="LsuLpu-nuovo-incontro-al-Ministero-del-Lavoro">                               Lsu/Lpu, nuovo incontro al Ministero del Lavoro</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24760/Estate-di-fitwalk-organizzata-tra-mare-e-centro-lametino.html" title="Estate-di-fitwalk-organizzata-tra-mare-e-centro-lametino">                               Estate di fitwalk organizzata tra mare e centro lametino</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24759/Operazione-Asta-la-vista-doppio-annullamento-per-il-commercialista-Massimo-Durante.html" title="Operazione-Asta-la-vista-doppio-annullamento-per-il-commercialista-Massimo-Durante">                               Operazione “Asta la vista”: doppio annullamento per il commercialista Massimo Durante</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24758/Ad-oltre-un-mese-dal-termine-per-l-approvazione-primi-passi-per-il-bilancio-consuntivo-2018-per-il-Comune-di-Lamezia-Terme.html" title="Ad-oltre-un-mese-dal-termine-per-l-approvazione-primi-passi-per-il-bilancio-consuntivo-2018-per-il-Comune-di-Lamezia-Terme">                               Ad oltre un mese dal termine per l'approvazione, primi passi per il bilancio consuntivo 2018 per il Comune di Lamezia Terme</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24757/Fine-settimana-di-pulizia-della-spiaggia-vicino-al-pontile-ad-opera-dell-associazione-LogosPolis.html" title="Fine-settimana-di-pulizia-della-spiaggia-vicino-al-pontile-ad-opera-dell-associazione-LogosPolis">                               Fine settimana di pulizia della spiaggia vicino al pontile ad opera dell'associazione Logos&Polis</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24756/Ha-avuto-termine-il-primo-corso-di-judo-organizzato-dalla-Sezione-Giovanile-Fiamme-Oro-di-Catanzaro.html" title="Ha-avuto-termine-il-primo-corso-di-judo-organizzato-dalla-Sezione-Giovanile-Fiamme-Oro-di-Catanzaro">                               Ha avuto termine il primo corso di judo organizzato dalla Sezione Giovanile Fiamme Oro di Catanzaro</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24755/Dal-museo-diocesano-al-laboratorio-di-ceramico-tra-musei-siti-e-botteghe-per-gli-studenti-del-Campanella.html" title="Dal-museo-diocesano-al-laboratorio-di-ceramico-tra-musei-siti-e-botteghe-per-gli-studenti-del-Campanella">                               Dal museo diocesano al laboratorio di ceramico: tra musei, siti e botteghe per gli studenti del Campanella</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24754/Serie-di-medaglie-per-l-Arvalia-Lamezia-al-17-Meeting-di-Nuoto-Citt-di-Cosenza.html" title="Serie-di-medaglie-per-l-Arvalia-Lamezia-al-17-Meeting-di-Nuoto-Citt-di-Cosenza">                               Serie di medaglie per l'Arvalia Lamezia al 17° Meeting di Nuoto Città di Cosenza</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24753/Nuova-tappa-del-tour-a-puntate-del-Movimento-5-Stelle-tra-i-beni-culturali-lametini-che-non-sono-fruibili.html" title="Nuova-tappa-del-tour-a-puntate-del-Movimento-5-Stelle-tra-i-beni-culturali-lametini-che-non-sono-fruibili">                               Nuova tappa del tour a puntate del Movimento 5 Stelle tra i beni culturali lametini che non sono fruibili</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24752/Fisco-Scuola-terzo-posto-per-lIstituto-comprensivo-Borrello-Fiorentino.html" title="Fisco-Scuola-terzo-posto-per-lIstituto-comprensivo-Borrello-Fiorentino">                               Fisco & Scuola, terzo posto per l’Istituto comprensivo “Borrello - Fiorentino”</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24751/Venerd-aperitivo-di-beneficenza-in-favore-di-Dynamo-Camp.html" title="Venerd-aperitivo-di-beneficenza-in-favore-di-Dynamo-Camp">                               Venerdì aperitivo di beneficenza in favore di Dynamo Camp</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24750/Salvatore-Di-Spena-incluso-nell-ultima-edizione-della-Enciclopedia-dei-Poeti-Italiani-Contemporanei.html" title="Salvatore-Di-Spena-incluso-nell-ultima-edizione-della-Enciclopedia-dei-Poeti-Italiani-Contemporanei">                               Salvatore Di Spena incluso nell'ultima edizione della "Enciclopedia dei Poeti Italiani Contemporanei"</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24749/Tra-Viareggio-Lignano-Sabbiadoro-e-Giuliano-le-tre-tappe-degli-impegni-di-campionato-del-Lamezia-Beach-Soccer.html" title="Tra-Viareggio-Lignano-Sabbiadoro-e-Giuliano-le-tre-tappe-degli-impegni-di-campionato-del-Lamezia-Beach-Soccer">                               Tra Viareggio, Lignano Sabbiadoro e Giuliano le tre tappe degli impegni di campionato del Lamezia Beach Soccer</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24748/Luned-manifestazione-conclusiva-del-progetto-Ma-il-cielo-sempre-pi-blu-dellassociazione-Futura.html" title="Luned-manifestazione-conclusiva-del-progetto-Ma-il-cielo-sempre-pi-blu-dellassociazione-Futura">                               Lunedì manifestazione conclusiva del progetto “Ma il cielo è sempre più blu..” dell’associazione “Futura”</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24747/L-Orchestra-giovanile-dell-ArditoDon-Bosco-della-scuola-secondaria-di-primo-grado-si-esibita-nei-locali-della-scuola-primaria.html" title="L-Orchestra-giovanile-dell-ArditoDon-Bosco-della-scuola-secondaria-di-primo-grado-si-esibita-nei-locali-della-scuola-primaria">                               L'Orchestra giovanile dell'Ardito/Don Bosco della scuola secondaria di primo grado si è esibita nei locali della scuola primaria</a></span> <br /> 
								  <i>Mercoled&igrave 05 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24746/Cantine-aperte-sabato-nella-tenuta-Statti.html" title="Cantine-aperte-sabato-nella-tenuta-Statti">                               Cantine aperte sabato nella tenuta Statti</a></span> <br /> 
								  <i>Marted&igrave 04 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24745/Perde-il-controllo-dell-auto-e-finisce-contro-un-palo-ferita-una-donna.html" title="Perde-il-controllo-dell-auto-e-finisce-contro-un-palo-ferita-una-donna">                               Perde il controllo dell'auto e finisce contro un palo, ferita una donna</a></span> <br /> 
								  <i>Marted&igrave 04 Giugno 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia24744/Argento-in-Romania-per-la-pugile-lametina-Francesca-De-Fazio.html" title="Argento-in-Romania-per-la-pugile-lametina-Francesca-De-Fazio">                               Argento in Romania per la pugile lametina  Francesca De Fazio</a></span> <br /> 
								  <i>Marted&igrave 04 Giugno 2019</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="https://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="https://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="https://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":62,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
