<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>«Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio»</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="«Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio»" />
   <meta property="og:url" content="https://www.lameziainforma.it/notizia25275/Non-nelle-nostre-competenze-quelle-di-poter-aprire-un-reparto-o-un-altro-o-tornare-ad-un-modello-precedente-ma-far-funzionare-tutto-al-meglio.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.lameziainforma.it/public/img/personaggi/20190710144922300_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="«Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio» - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lameziainforma.it/notizia25275/Non-nelle-nostre-competenze-quelle-di-poter-aprire-un-reparto-o-un-altro-o-tornare-ad-un-modello-precedente-ma-far-funzionare-tutto-al-meglio.html">
<meta name="twitter:title" content="«Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio»">
<meta name="twitter:description" content="«Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio» - LameziaInforma">
<meta name="twitter:image" content="https://www.lameziainforma.it/public/img/personaggi/20190710144922300_1.jpg">

<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Lameziainforma.it" />
<meta name="DC.publisher" content="https://www.Lameziainforma.it" />
<meta name="DC.title" content="«Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio» - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="https://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Mercoledi, 10 luglio 2019 ore 15:12 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="https://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">SANITA' E SALUTE</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						«Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio»					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>Una sorta di bilancio 2018/19 offerto nella sala Ferrante dell&rsquo;ospedale Giovanni Paolo II da parte dei vertici aziendali dell&rsquo;Asp di Catanzaro per rassicurare sulle intenzioni in merito alla gestione dell&rsquo;ospedale lametino ma anche rispondere a critiche ritenute male indirizzate.</p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="https://www.lameziainforma.it/public/img/personaggi/20190710142455849200.jpg" class="bordofotodin" width="100%" alt="Non-nelle-nostre-competenze-quelle-di-poter-aprire-un-reparto-o-un-altro-o-tornare-ad-un-modello-precedente-ma-far-funzionare-tutto-al-meglio"  title="Non-nelle-nostre-competenze-quelle-di-poter-aprire-un-reparto-o-un-altro-o-tornare-ad-un-modello-precedente-ma-far-funzionare-tutto-al-meglio" />
					 </div>
                    	<div id="datanotizia"><i>Mercoled&igrave 10 Luglio 2019  - 14:23</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align:justify"><strong>Di GIANLUCA GAMBARDELLA</strong><br />
Una sorta di bilancio 2018/19 offerto nella sala Ferrante dell&rsquo;ospedale Giovanni Paolo II da parte dei vertici aziendali dell&rsquo;Asp di Catanzaro per rassicurare sulle intenzioni in merito alla gestione dell&rsquo;ospedale lametino ma anche rispondere a critiche ritenute male indirizzate.<br />
Il direttore Generale facente funzioni dell&rsquo;ASP di Catanzaro, Amalia De Luca, ricordando il doppio ruolo ricoperto (&egrave; anche direttore sanitario) ed il Decreto Calabria rimarca che &laquo;decaduto il commissario, mi sono trovata a dover coprire un ambito pi&ugrave; ampio. Primo impegno da affrontare &egrave; stato l&rsquo;attivazione del trasporto neonatale di emergenza, per cui l&rsquo;Asp era segnalata come inadempiente, ed ora &egrave; partito definendo il ruolo specifico di ogni operatore che da ogni ospedale dell&rsquo;area centro della Calabria fa riferimento all&rsquo;Hub di Catanzaro. Sempre in tale ambito abbiamo mantenuto il punto nascita di Soverato, nonostante non avesse il numero di parti minimi richiesti dalla norma, e siamo in attesa del pronunciamento da parte del Ministero su tale richiesta&raquo;.<br />
Spostandosi idealmente sulla strada dei Due Mari l&rsquo;analisi passa poi al polo integrato con il centro protesi Inail all&rsquo;interno dell&rsquo;area industriale lametina: &laquo;l&rsquo;Asp ci punta molto, ma &egrave; un progetto che abbiamo ereditato da chi ci ha preceduto. Abbiamo assunto il personale necessario, rinnovato gli incarichi ai fisiatri a tempo determinato in attesa di chiudere i concorsi a tempo indeterminato e per il direttore di struttura. Successivamente andremo oltre alle prestazioni ambulatoriali, fornendo anche riabilitazione intensiva&raquo;.<br />
In merito al personale la De Luca ricorda come &laquo;nel 2018 abbiamo chiuso le procedure concorsuali per i primari di chirurgia a Soverato, chirurgia a Lamezia Terme, Ortopedia di Soverato&raquo;, ma sui prossimi step ancora c&rsquo;&egrave; da lavorare. Infatti si precisa che &laquo;il piano del fabbisogno approvato il 30 aprile potr&agrave; subire delle modifiche proprio alla luce delle necessit&agrave; che ci sono state segnalate, ma tutto sempre compatibilmente con i vincoli di spesa che non riguardano il 2018 ma le annualit&agrave; precedenti. L&rsquo;indirizzo &egrave; quello di lavorare per migliorare l&rsquo;offerta&raquo;. La spiegazione fornita &egrave; che &laquo;i bilanci correnti non ci consentono per quanto riguarda la struttura di effettuare grandi lavori, se non la manutenzione ordinaria. Abbiamo fatto nel 2018 una prima ricognizione del personale, ora con i pensionamenti di quota 100 il bilancio di figure in servizio andr&agrave; rifatto. Sono fiduciosa che si possano risollevare le sorti dell&rsquo;ospedale di Lamezia Terme come degli altri presidi&raquo;.<br />
In tal senso si ricorda che &laquo;la rifunzionalizzazione dell&rsquo;ospedale di Lamezia Terme &egrave; in attesa del decreto di finanziamento da parte della Regione Calabria, dovrebbe essere in arrivo per poi appaltare i lavori da 20 milioni di euro. Intanto nel 2019 sono stati attivati 1 posto in day hospital per neurologia, 5 in regime ordinario per oncologia assumendo 2 dirigenti oncologi, le cui procedure sono in fase di completamento. Per l&rsquo;estate i pronto soccorso di Soveria Mannelli e Lamezia Terme usufruiranno di un protocollo semestrale con l&rsquo;Asp di Vibo Valentia per sopperire alle carenze di personale, utilizzando nel mentre personale interno del dipartimento emergenziale e tutela della salute. Inoltre siamo in attesa di approvazione di rimodulazione dell&rsquo;assistenza sul territorio per anziani e disabili e quella penitenziaria, con nel carcere di Catanzaro attivati 10 posti di riabilitazione estensiva ed una sezione dedicata alla salute mentale&raquo;.<br />
La doppia dirigente mette in luce anche che &laquo;con il collegio di direzione abbiamo approntato il programma biennale di acquisizione di beni e servizi, di cui l&rsquo;Asp era sprovvista, ed &egrave; in corso l&rsquo;approvazione della relativa delibera&raquo;, ma tutto questo lavoro potrebbe essere rivisto se il Governo decider&agrave; di sciogliere l&rsquo;Asp di Catanzaro in seguito all&rsquo;inchiesta Quinta Bolgia: &laquo;la commissione d&rsquo;accesso ha terminato il proprio lavoro a maggio 2019, trovando la nostra collaborazione nel fornire tutti gli atti richiesti. In questo contesto di certo non era facile per noi accettare questi incarichi, che non sono remunerati cos&igrave; tanto come si era insinuato essendo inferiori a quelli dei primari o dei nuovi commissari nominati dal Governo&raquo;.<br />
La De Luca cos&igrave; precisa come &laquo;i commissari da soli non possono risolvere i problemi della sanit&agrave;, serve un lavoro di squadra che riguardi tutti i protagonisti del settore. Il cambiamento non si realizza con uno schiocco di dita, ma facendo sentire tutti protagonisti, e per questo concludo ringraziando tutto il personale che sta lavorando in questa difficile fase supportandoci nonostante i sacrifici richiesti. La legge licenziata dal Parlamento ha l&rsquo;intenzione di migliorare la sanit&agrave;, poi non &egrave; nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente. Il nostro lavoro &egrave; quello di valorizzare al massimo l&rsquo;offerta esistente&raquo;.<br />
Per il Direttore Amministrativo aziendale, Elga Rizzo, &laquo;l&rsquo;ospedale di Lamezia Terme &egrave; il presidio pi&ugrave; importante dell&rsquo;Asp di Catanzaro, per questo abbiamo spostato qui la conferenza stampa per avere presenti anche gli operatori senza costringerli a lasciare le attivit&agrave; e dar conto di un bilancio sociale che riguarda in primis il loro lavoro&raquo;.<br />
La Rizzo non nasconde le difficolt&agrave;: &laquo;il nostro lavoro &egrave; partito dal superare le criticit&agrave; emerse nel corso di una verifica amministrativa contabile avvenuta nel 2017: su 109 criticit&agrave; emerse ne rimangono oggi solo 13 da affrontare, e nel contempo abbiamo chiuso le nomine di nuovi primari che hanno avuto da validi professionisti un impatto positivo sull&rsquo;offerta sanitaria. Abbiamo dovuto seguire come linea guida l&rsquo;interesse non dei singoli ma di tutta l&rsquo;azienda, sottoscrivendo con i sindacati il contratto integrativo 2018 e 2019 di comparto, prevedendo 2 milioni di euro per il fondo del resto del personale nello stesso tipo di contratto. Abbiamo ripreso l&rsquo;erogazione dei buoni pasto, fermi dal 2018, e sulla scia del fabbisogno stralcio 2018 ed il nuovo piano triennale 2019/21 abbiamo nel primo semestre di questo anno effettuato 156 nuove assunzioni (42% di quelle avvenute negli ultimi 4 anni), mentre nello stesso periodo del 2018 erano state 40&raquo;.<br />
Nel fornire il resto dei dati la direttrice rimarca che &laquo;nell&rsquo;ultimo semestre abbiamo pagato 123.685,498 milioni di euro di debiti, a fronte dei 98 milioni pagati nello stesso periodo del 2018. Abbiamo un debito commerciale da 132.198.945 di euro a fronte di un credito verso la Regione di oltre 140 milioni di euro, ma sebbene il bilancio possa essere positivo vanno valutate sentenze ancora non passate in giudicato. Grazie all&rsquo;accordo con Federfarma abbiamo intanto avuto una riduzione sulla spesa farmaceutica di 530.000 euro&raquo;.<br />
Rimangono per&ograve; le polemiche sul personale, ultima in ordine di tempo quella sui contratti non rinnovati, in merito ai quali la Rizzo spiega che &laquo;sui 26 precari abbiamo necessit&agrave; dell&rsquo;autorizzazione del Commissario Cotticelli, che in altre aziende ha autorizzato quella spesa. Le previsioni vanno riviste, abbiamo in tutta l&rsquo;Asp previste oltre 3000 persone in servizio, con oltre 200 assunzioni ancora da effettuare. Discorso diverso &egrave; nel campo di alcune specializzazioni, che &egrave; un problema comune a livello nazionale: mancano i candidati da esaminare per ristrettezza di ingresso nel percorso formativo universitario&raquo;.<br />
Antonio Gallucci, direttore sanitario del presidio ospedaliero unico, ribadisce in chiusura che &laquo;le problematiche esistenti non sono tali da parlare di una situazione drammatica o tempestosa, n&eacute; differenti da altre realt&agrave; calabresi. L&rsquo;azienda ha intrapreso un percorso di riorganizzazione, punta sulle potenzialit&agrave; umane esistenti anche grazie alle nomine dei vari direttori, e grazie all&rsquo;impegno delle forze dell&rsquo;ordine &egrave; garantita la sorveglianza e sicurezza su questo ospedale&raquo;.</p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25280/Questa-sera-la-finale-della-XXVIII-edizione-del-torneo-di-pallavolo-Memorial-Barbara-Bretti.html" title="Questa-sera-la-finale-della-XXVIII-edizione-del-torneo-di-pallavolo-Memorial-Barbara-Bretti">                               Questa sera la finale della XXVIII edizione del torneo di pallavolo "Memorial Barbara Bretti"</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25279/Nuovo-organigramma-societario-approvato-in-casa-Atletico-Maida-che-prova-il-ripescaggio-in-Promozione.html" title="Nuovo-organigramma-societario-approvato-in-casa-Atletico-Maida-che-prova-il-ripescaggio-in-Promozione">                               Nuovo organigramma societario approvato in casa Atletico Maida, che prova il ripescaggio in Promozione. </a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25278/La-Lamezia-Soccer-programma-il-possibile-campionato-di-serie-B-Palasparti-aperto-permettendo.html" title="La-Lamezia-Soccer-programma-il-possibile-campionato-di-serie-B-Palasparti-aperto-permettendo">                               La Lamezia Soccer programma il possibile campionato di serie B, Palasparti aperto permettendo </a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25277/Visita-al-Chiostro-ieri-per-il-neo-vescovo-della-diocesi-di-Lamezia-Terme.html" title="Visita-al-Chiostro-ieri-per-il-neo-vescovo-della-diocesi-di-Lamezia-Terme">                               Visita al Chiostro ieri per il neo vescovo della diocesi di Lamezia Terme</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25276/Venerd-a-Lamezia-Terme-al-via-il-corso-di-social-web-marketing-per-l-agricoltura-di-Coldiretti.html" title="Venerd-a-Lamezia-Terme-al-via-il-corso-di-social-web-marketing-per-l-agricoltura-di-Coldiretti">                               Venerdì a Lamezia Terme al via il corso di social web marketing per l'agricoltura di Coldiretti</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25275/Non-nelle-nostre-competenze-quelle-di-poter-aprire-un-reparto-o-un-altro-o-tornare-ad-un-modello-precedente-ma-far-funzionare-tutto-al-meglio.html" title="Non-nelle-nostre-competenze-quelle-di-poter-aprire-un-reparto-o-un-altro-o-tornare-ad-un-modello-precedente-ma-far-funzionare-tutto-al-meglio">                               «Non è nelle nostre competenze quelle di poter aprire un reparto o un altro, o tornare ad un modello precedente, ma far funzionare tutto al meglio»</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25274/Riapre-per-l-estate-la-piscina-Intercomunale-di-Soveria-Mannelli.html" title="Riapre-per-l-estate-la-piscina-Intercomunale-di-Soveria-Mannelli">                               Riapre per l'estate la piscina Intercomunale di Soveria Mannelli</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25273/Crisi-Multiservizi-il-Meetup-5-Stelle-lametino-punta-il-dito-contro-la-scelta-del-concordato-ed-i-dipendenti.html" title="Crisi-Multiservizi-il-Meetup-5-Stelle-lametino-punta-il-dito-contro-la-scelta-del-concordato-ed-i-dipendenti">                               Crisi Multiservizi, il Meetup 5 Stelle lametino punta il dito contro la scelta del concordato ed i dipendenti</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25272/Anche-la-Lega-si-associa-alla-richiesta-di-maggiore-sicurezza-sul-ponte-che-divide-Lamezia-Terme-da-Gizzeria.html" title="Anche-la-Lega-si-associa-alla-richiesta-di-maggiore-sicurezza-sul-ponte-che-divide-Lamezia-Terme-da-Gizzeria">                               Anche la Lega si associa alla richiesta di maggiore sicurezza sul ponte che divide Lamezia Terme da Gizzeria</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25271/Soddisfatta-per-Lamezia-in-Danza-la-consulta-delle-associazioni-auspica-di-tornare-nei-teatri-lametini.html" title="Soddisfatta-per-Lamezia-in-Danza-la-consulta-delle-associazioni-auspica-di-tornare-nei-teatri-lametini">                               Soddisfatta per Lamezia in Danza, la consulta delle associazioni auspica di tornare nei teatri lametini</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25270/Audi-A3-prende-fuoco-sulla-SP-616-all-altezza-dello-svincolo-in-direzione-del-comune-di-Motta-Santa-Lucia.html" title="Audi-A3-prende-fuoco-sulla-SP-616-all-altezza-dello-svincolo-in-direzione-del-comune-di-Motta-Santa-Lucia">                               Audi A3 prende fuoco sulla S.P. 616 all'altezza dello svincolo in direzione del comune di Motta Santa Lucia</a></span> <br /> 
								  <i>Mercoled&igrave 10 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25269/Quinta-Bolgia-annullato-divieto-di-dimora-per-ex-deputato-Galati.html" title="Quinta-Bolgia-annullato-divieto-di-dimora-per-ex-deputato-Galati">                               'Quinta Bolgia': annullato divieto di dimora per ex deputato Galati</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25268/Anche-sulla-Tirrenia-Inferiore-l-iniziativa-Adotta-una-Strada-con-maggiori-controlli-da-parte-dei-carabinieri.html" title="Anche-sulla-Tirrenia-Inferiore-l-iniziativa-Adotta-una-Strada-con-maggiori-controlli-da-parte-dei-carabinieri">                               Anche sulla Tirrenia Inferiore l'iniziativa Adotta una Strada con maggiori controlli da parte dei carabinieri</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25267/Sambiase-ed-Umbaca-insieme-anche-in-Eccellenza.html" title="Sambiase-ed-Umbaca-insieme-anche-in-Eccellenza">                               Sambiase ed Umbaca insieme anche in Eccellenza</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25266/Al-Palagiovino-il-saggio-finale-dell-Asd-Pattinaggio-Lamezia.html" title="Al-Palagiovino-il-saggio-finale-dell-Asd-Pattinaggio-Lamezia">                               Al Palagiovino il saggio finale dell'Asd Pattinaggio Lamezia</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25265/Casa-della-Musica-Lamezia-Enjoy-approvato-il-progetto-definitivo.html" title="Casa-della-Musica-Lamezia-Enjoy-approvato-il-progetto-definitivo">                               Casa della Musica Lamezia Enjoy, approvato il progetto definitivo</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25264/Precari-dell-Asp-di-Catanzaro-non-confermati-all-ospedale-Giovanni-Paolo-II-domani-nuovo-incontro-a-Catanzaro.html" title="Precari-dell-Asp-di-Catanzaro-non-confermati-all-ospedale-Giovanni-Paolo-II-domani-nuovo-incontro-a-Catanzaro">                               Precari dell'Asp di Catanzaro non confermati all'ospedale Giovanni Paolo II, domani nuovo incontro a Catanzaro</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25263/Da-oggi-anche-San-Mango-d-Aquino-entra-a-pieno-titolo-nel-sistema-WiFiItalia.html" title="Da-oggi-anche-San-Mango-d-Aquino-entra-a-pieno-titolo-nel-sistema-WiFiItalia">                               Da oggi anche San Mango d'Aquino entra a pieno titolo nel sistema WiFi-Italia</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25262/Da-domani-a-venerd-rubinetti-a-secco-dalle-22-alle-6-a-Nocera-Centro.html" title="Da-domani-a-venerd-rubinetti-a-secco-dalle-22-alle-6-a-Nocera-Centro">                               Da domani a venerdì rubinetti a secco dalle 22 alle 6 a Nocera Centro</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia25261/Il-Nuovo-Cdu-sollecita-il-Comune-ad-intervenire-con-la-disinfestazione-contro-gli-insetti.html" title="Il-Nuovo-Cdu-sollecita-il-Comune-ad-intervenire-con-la-disinfestazione-contro-gli-insetti">                               Il Nuovo Cdu sollecita il Comune ad intervenire con la disinfestazione contro gli insetti</a></span> <br /> 
								  <i>Marted&igrave 09 Luglio 2019</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="https://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="https://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="https://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":52,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
