<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro" />
   <meta property="og:url" content="https://www.lameziainforma.it/notizia26224/Spaccio-e-bullismo-attorno-alle-scuole-oltre-al-Daspo-Urbano-ipotesi-implementazione-videosorveglianza-da-parte-della-Provincia-di-Catanzaro.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.lameziainforma.it/public/img/edifici/204586422200_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lameziainforma.it/notizia26224/Spaccio-e-bullismo-attorno-alle-scuole-oltre-al-Daspo-Urbano-ipotesi-implementazione-videosorveglianza-da-parte-della-Provincia-di-Catanzaro.html">
<meta name="twitter:title" content="Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro">
<meta name="twitter:description" content="Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro - LameziaInforma">
<meta name="twitter:image" content="https://www.lameziainforma.it/public/img/edifici/204586422200_1.jpg">

<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Lameziainforma.it" />
<meta name="DC.publisher" content="https://www.Lameziainforma.it" />
<meta name="DC.title" content="Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="https://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Domenica, 15 settembre 2019 ore 13:54 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="https://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">ISTITUZIONE</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>Incontro in Prefettura gioved&igrave; con i vertici istituzionali e delle forze dell&#39;ordine</p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="https://www.lameziainforma.it/public/img/edifici/204586422200.jpg" class="bordofotodin" width="100%" alt="Spaccio-e-bullismo-attorno-alle-scuole-oltre-al-Daspo-Urbano-ipotesi-implementazione-videosorveglianza-da-parte-della-Provincia-di-Catanzaro"  title="Spaccio-e-bullismo-attorno-alle-scuole-oltre-al-Daspo-Urbano-ipotesi-implementazione-videosorveglianza-da-parte-della-Provincia-di-Catanzaro" />
					 </div>
                    	<div id="datanotizia"><i>Domenica 15 Settembre 2019  - 12:45</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align:justify">L&rsquo;avvio del nuovo anno scolastico &egrave; stato oggetto di esame da parte dei rappresentanti delle Forze di Polizia e del Prefetto di Catanzaro, Ferrandino, i quali, assieme ai Sindaci di Catanzaro, Chiaravalle Centrale e Botricello, nonch&eacute; all&rsquo;Assessore appositamente delegato dal Sindaco di Soverato ed ai Commissari Straordinari di Lamezia Terme nel corso della riunione svoltasi in Prefettura gioved&igrave;&nbsp;hanno dedicato particolare attenzione. Molteplici sono stati gli aspetti affrontati dai presenti, tra cui il Dirigente Scolastico provinciale, Rosanna Barbieri, anche attraverso l&rsquo;analisi dei risultati raggiunti nel corso del precedente anno scolastico grazie alla poderosa azione sinergica messa in campo, in particolare in merito al fenomeno dello spaccio e del consumo di sostanze stupefacenti in prossimit&agrave; degli istituti scolastici.</p>

<p style="text-align:justify">Gli esiti dei continui controlli svolti nel corso del precedente anno dalle forze di polizia, in piena condivisione con l&rsquo;Autorit&agrave; scolastica, volti a rafforzare le azioni di prevenzione e contrasto allo spaccio di sostanze stupefacenti proprio in prossimit&agrave; di plessi scolastici hanno consentito di individuare alcune aree particolarmente sensibili ubicate nei Comuni di Catanzaro, Lamezia Terme, Soverato, Botricello e Chiaravalle Centrale per le quali &egrave; stato ritenuto necessario potenziare ulteriormente le misure di prevenzione in grado di incidere positivamente sulla tutela della sicurezza urbana attraverso il ricorso agli strumenti messi a disposizione dal Decreto Legge 20 febbraio 2017, n. 14, coordinato con la Legge di conversione 18 aprile 2017, n. 48, recante &ldquo;Disposizioni urgenti in materia di sicurezza delle citt&agrave;&rdquo;.</p>

<p style="text-align:justify">Su precedenti richieste del Prefetto e grazie all&rsquo;azione sinergica e di continuo, proficuo confronto con le Amministrazioni locali, i Comuni di Catanzaro e Lamezia Terme hanno gi&agrave; approvato Regolamenti comunali che prevedono, tra l&rsquo;altro, l&rsquo;estensione del divieto di accesso in specifiche aree urbane, appositamente individuate, tra cui quelle prospicienti gli istituti scolastici con conseguente applicazione del cos&igrave; detto &ldquo;Daspo urbano&rdquo;. Analoga iniziativa &egrave; stata intrapresa dal Sindaco di Botricello che, nelle more dell&rsquo;adozione del nuovo Regolamento, ha adottato un&rsquo;apposita ordinanza. I Sindaci di Chiaravalle Centrale e Soverato, nell&rsquo;illustrare le iniziative finalizzate a sensibilizzare gli studenti su tale delicato argomento, anche con riguardo ai fenomeni del bullismo e del cyberbullismo, invieranno i regolamenti urbani in corso di definizione.</p>

<p style="text-align:justify">Durante la riunione, fanno sapere inoltre, sono state concordate ulteriori linee operative che concorreranno non solo all&rsquo;attivit&agrave; di contrasto dello spaccio di stupefacenti all&rsquo;esterno delle scuole, ma che si prefiggono anche di rendere sempre pi&ugrave; efficace l&rsquo;azione di contrasto a fenomeni di devianza associati al bullismo e cyberbullismo, che, proprio in concomitanza con lo svolgimento dell&rsquo;attivit&agrave; didattica, raggiungono importanti livelli di diffusione. A tale riguardo proseguir&agrave; anche l&rsquo;attivit&agrave; di informazione e comunicazione nei confronti degli alunni avviata grazie alla stretta collaborazione tra Dirigenti scolastici e Forze di Polizia per sviluppare negli studenti la necessaria capacit&agrave; critica sulle conseguenze del consumo di sostanze stupefacenti. L&rsquo;attivit&agrave; di informazione si rivolger&agrave; anche ad operatori scolastici. Inoltre, la consueta collaborazione tra mondo della scuola e Polizia di Stato, Arma dei Carabinieri e Guardia di Finanza consentir&agrave; la prosecuzione di dialoghi interistituzionali grazie ai quali le situazioni di criticit&agrave; potranno essere segnalate direttamente a referenti individuati tra gli appartenenti alle Forze di Polizia, che manterranno diretti contatti con i dirigenti scolastici.</p>

<p style="text-align:justify">Il Presidente della Provincia ha confermato anche per quest&rsquo;anno la propria disponibilit&agrave; perch&eacute; possa essere svolta, d&rsquo;intesa con il Dirigente scolastico regionale e con i Dirigenti degli istituti, un&rsquo;accurata analisi finalizzata a valutare la possibilit&agrave; di installare impianti di videosorveglianza nelle aree maggiormente a rischio prospicienti gli istituti scolastici della provincia. Nei prossimi giorni l&rsquo;Autorit&agrave; scolastica avvier&agrave; i necessari contatti con i competenti Uffici della provincia.</p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26224/Spaccio-e-bullismo-attorno-alle-scuole-oltre-al-Daspo-Urbano-ipotesi-implementazione-videosorveglianza-da-parte-della-Provincia-di-Catanzaro.html" title="Spaccio-e-bullismo-attorno-alle-scuole-oltre-al-Daspo-Urbano-ipotesi-implementazione-videosorveglianza-da-parte-della-Provincia-di-Catanzaro">                               Spaccio e bullismo attorno alle scuole, oltre al Daspo Urbano ipotesi implementazione videosorveglianza da parte della Provincia di Catanzaro</a></span> <br /> 
								  <i>Domenica 15 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26223/Lezioni-non-a-norma-per-i-piccoli-studenti-della-scuola-dellinfanzia-del-comune-di-Carlopoli-secondo-la-minoranza-consiliare.html" title="Lezioni-non-a-norma-per-i-piccoli-studenti-della-scuola-dellinfanzia-del-comune-di-Carlopoli-secondo-la-minoranza-consiliare">                               Lezioni non a norma per i piccoli studenti della scuola dell’infanzia del comune di Carlopoli secondo la minoranza consiliare</a></span> <br /> 
								  <i>Domenica 15 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26222/Primo-impegno-ufficiale-per-la-rinnovata-Royal-Team-Lamezia-alle-17-a-Maschito.html" title="Primo-impegno-ufficiale-per-la-rinnovata-Royal-Team-Lamezia-alle-17-a-Maschito">                               Primo impegno ufficiale per la rinnovata Royal Team Lamezia alle 17 a Maschito</a></span> <br /> 
								  <i>Domenica 15 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26221/Lamezia-Bene-Comune-disponibile-a-confrontarsi-con-la-Costituente-per-Lamezia-per-idee-e-proposte.html" title="Lamezia-Bene-Comune-disponibile-a-confrontarsi-con-la-Costituente-per-Lamezia-per-idee-e-proposte">                               Lamezia Bene Comune disponibile a confrontarsi con la Costituente per Lamezia per idee e proposte</a></span> <br /> 
								  <i>Domenica 15 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26220/Nuovo-Sos-lanciato-dal-Comitato-Pro-Ospedale-del-Reventino-questa-volta-dedicato-al-servizio-vaccinazioni-della-zona-montana.html" title="Nuovo-Sos-lanciato-dal-Comitato-Pro-Ospedale-del-Reventino-questa-volta-dedicato-al-servizio-vaccinazioni-della-zona-montana">                               Nuovo Sos lanciato dal Comitato Pro Ospedale del Reventino, questa volta dedicato al servizio vaccinazioni della zona montana</a></span> <br /> 
								  <i>Domenica 15 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26219/Il-terzo-concorso-chitarristico-dell-Istmo-organizzato-dallAssociazione-Animula-torner-il-28-e-29-marzo-allinterno-del-Chiostro-di-San-Domenico.html" title="Il-terzo-concorso-chitarristico-dell-Istmo-organizzato-dallAssociazione-Animula-torner-il-28-e-29-marzo-allinterno-del-Chiostro-di-San-Domenico">                               Il terzo concorso chitarristico dell'Istmo organizzato dall’Associazione Animula tornerà il 28 e 29 marzo all’interno del Chiostro di San Domenico</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26218/Sanit-Oliverio-chiede-la-convocazione-urgente-del-Consiglio-regionale.html" title="Sanit-Oliverio-chiede-la-convocazione-urgente-del-Consiglio-regionale">                               Sanità, Oliverio chiede la convocazione urgente del Consiglio regionale</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26217/Ci-sono-audio-e-video-che-testimoniano-come-qualcuno-stia-andando-a-sponsorizzare-nomi-per-conto-nostro-senza-che-siano-concordati.html" title="Ci-sono-audio-e-video-che-testimoniano-come-qualcuno-stia-andando-a-sponsorizzare-nomi-per-conto-nostro-senza-che-siano-concordati">                               «Ci sono audio e video che testimoniano come qualcuno stia andando a sponsorizzare nomi per conto nostro senza che siano concordati»</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26216/Trasporti-nel-2017-bene-quello-locale-a-Lamezia-Terme-con-931-di-ricavi.html" title="Trasporti-nel-2017-bene-quello-locale-a-Lamezia-Terme-con-931-di-ricavi">                               Trasporti nel 2017, bene quello locale a Lamezia Terme con +9.31% di ricavi</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26215/Auto-prende-fuoco-in-transito-sulla-superstrada-in-direzione-Lamezia-Terme.html" title="Auto-prende-fuoco-in-transito-sulla-superstrada-in-direzione-Lamezia-Terme">                               Auto prende fuoco in transito sulla superstrada in direzione Lamezia Terme</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26214/Possiamo-dire-che-sono-stati-3-anni-di-rodaggio-ma-finalmente-arriva-un-lancio-agonistico-di-livello-regionale-per-la-piscina-di-Lamezia-Terme.html" title="Possiamo-dire-che-sono-stati-3-anni-di-rodaggio-ma-finalmente-arriva-un-lancio-agonistico-di-livello-regionale-per-la-piscina-di-Lamezia-Terme">                               «Possiamo dire che sono stati 3 anni di rodaggio, ma finalmente arriva un lancio agonistico di livello regionale per la piscina di Lamezia Terme»</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26213/Finiti-i-fondi-ministeriali-non-proseguir-pi-l-assistenza-domiciliare-comunale-e-le-polemiche-entrano-in-campagna-elettorale.html" title="Finiti-i-fondi-ministeriali-non-proseguir-pi-l-assistenza-domiciliare-comunale-e-le-polemiche-entrano-in-campagna-elettorale">                               Finiti i fondi ministeriali, non proseguirà più l'assistenza domiciliare comunale, e le polemiche entrano in campagna elettorale</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26212/Chiarimenti-sulle-nuove-normative-da-parte-dell-Associazione-nazionale-per-la-difesa-dei-Diritti-dei-detentori-legali-di-armi.html" title="Chiarimenti-sulle-nuove-normative-da-parte-dell-Associazione-nazionale-per-la-difesa-dei-Diritti-dei-detentori-legali-di-armi">                               Chiarimenti sulle nuove normative da parte dell'Associazione nazionale per la difesa dei Diritti dei detentori legali di armi</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26211/Io-Non-Rischio-iniziati-i-corsi-formativi-per-i-nuovi-volontari-comunicatori-della-Regione-Calabria.html" title="Io-Non-Rischio-iniziati-i-corsi-formativi-per-i-nuovi-volontari-comunicatori-della-Regione-Calabria">                               Io Non Rischio, iniziati i corsi formativi per i nuovi volontari comunicatori della Regione Calabria</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26052/Modiche-alla-viabilit-attorno-a-Piazza-5-Dicembre-in-occasione-del-concerto-di-questa-sera-di-Giusy-Ferreri.html" title="Modiche-alla-viabilit-attorno-a-Piazza-5-Dicembre-in-occasione-del-concerto-di-questa-sera-di-Giusy-Ferreri">                               Modiche alla viabilità attorno a Piazza 5 Dicembre in occasione del concerto di questa sera di Giusy Ferreri</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26210/Docenti-dell-istituto-a-confronto-con-Mario-Caligiuri-su-tecnologie-neuroscienze-e-scuola.html" title="Docenti-dell-istituto-a-confronto-con-Mario-Caligiuri-su-tecnologie-neuroscienze-e-scuola">                               Docenti dell'istituto a confronto con Mario Caligiuri su tecnologie, neuroscienze e scuola</a></span> <br /> 
								  <i>Sabato 14 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26209/Domani-giornata-ecologica-a-San-Pietro-a-Maida.html" title="Domani-giornata-ecologica-a-San-Pietro-a-Maida">                               Domani giornata ecologica a San Pietro a Maida</a></span> <br /> 
								  <i>Venerd&igrave 13 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26208/Curva-Sud-burocraticamente-non-agibile-al-D-Ippolito-trasferta-vietata-ai-tifosi-del-Locri.html" title="Curva-Sud-burocraticamente-non-agibile-al-D-Ippolito-trasferta-vietata-ai-tifosi-del-Locri">                               Curva Sud burocraticamente non agibile al D'Ippolito, trasferta vietata ai tifosi del Locri</a></span> <br /> 
								  <i>Venerd&igrave 13 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26207/Strade-colabrodo-in-localit-Gesariellu-e-localit-Santa-Maria-a-Decollatura.html" title="Strade-colabrodo-in-localit-Gesariellu-e-localit-Santa-Maria-a-Decollatura">                               Strade colabrodo in località Gesariellu e località Santa Maria a Decollatura</a></span> <br /> 
								  <i>Venerd&igrave 13 Settembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia26206/Nominata-la-terna-commissariale-che-gestir-per-i-prossimi-18-mesi-l-Asp-di-Catanzaro.html" title="Nominata-la-terna-commissariale-che-gestir-per-i-prossimi-18-mesi-l-Asp-di-Catanzaro">                               Nominata la terna commissariale che gestirà per i prossimi 18 mesi l'Asp di Catanzaro</a></span> <br /> 
								  <i>Venerd&igrave 13 Settembre 2019</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="https://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="https://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="https://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":51,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
