<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale" />
   <meta property="og:url" content="https://www.lameziainforma.it/notizia27658/Fare-Scuola-Fuori-dalle-Aule-nel-lametino-finanziati-listituto-comprensivo-di-Martirano-e-quello-di-Girifalco-Cortale.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.lameziainforma.it/public/img/quartieri/20140116130254337300_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lameziainforma.it/notizia27658/Fare-Scuola-Fuori-dalle-Aule-nel-lametino-finanziati-listituto-comprensivo-di-Martirano-e-quello-di-Girifalco-Cortale.html">
<meta name="twitter:title" content="Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale">
<meta name="twitter:description" content="Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale - LameziaInforma">
<meta name="twitter:image" content="https://www.lameziainforma.it/public/img/quartieri/20140116130254337300_1.jpg">

<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Lameziainforma.it" />
<meta name="DC.publisher" content="https://www.Lameziainforma.it" />
<meta name="DC.title" content="Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="https://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Giovedi, 19 dicembre 2019 ore 13:05 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="https://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">INPROVINCIA</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>I progetti ammessi a finanziamento si configureranno come attivit&agrave; didattica inserita a pieno titolo nella programmazione scolastica e spazieranno tra vari ambiti tematici</p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="https://www.lameziainforma.it/public/img/quartieri/20140116130254337300.jpg" class="bordofotodin" width="100%" alt="Fare-Scuola-Fuori-dalle-Aule-nel-lametino-finanziati-listituto-comprensivo-di-Martirano-e-quello-di-Girifalco-Cortale"  title="Fare-Scuola-Fuori-dalle-Aule-nel-lametino-finanziati-listituto-comprensivo-di-Martirano-e-quello-di-Girifalco-Cortale" />
					 </div>
                    	<div id="datanotizia"><i>Gioved&igrave 19 Dicembre 2019  - 12:15</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align:justify">Il Dipartimento Istruzione e Attivit&agrave; Culturali, preso atto delle risultanze e della valutazione della Commissione, ha approvato la graduatoria dei progetti ritenuti ammissibili in relazione all&rsquo;avviso Fare Scuola Fuori dalle Aule &ndash; III edizione &ndash; anno 2019, con cui si intende contrastare la dispersione scolastica nelle aree della Calabria con maggiore vulnerabilit&agrave;. Nel lametino finanziati l&rsquo;istituto comprensivo di Martirano&nbsp;(Tetraktis, per 64.600 euro) e quello di Girifalco &ndash; Cortale&nbsp;(Calabria: terra di storia e leggende, per 62.500 euro).<br />
In seguito al coinvolgimento negli ultimi 2 anni scolastici di 8.300 studenti in attivit&agrave; extracurricolari sul territorio regionale, con un investimento totale di 5,6 milioni di euro, la misura &egrave; rivolta nello specifico alle scuole statali primarie e secondarie ubicate nei Comuni beneficiari della Strategia per le Aree Interne (S.R.A.I.) come disposto dalla Delibera n.215 del 05.06.2018 &ndash; Appendice 1 e per l&rsquo;edizione in corso si prevede la partecipazione di circa 5.400 studenti ad attivit&agrave; laboratoriali. Per l&rsquo;annualit&agrave; 2019 dell&rsquo;avviso, cui la Regione ha messo a disposizione 3,5 milioni di euro del POR Calabria 2014-2020 (Asse 12 / Azione 10.1.1), sono quindi ammessi a finanziamento 60 progetti redatti da istituti scolastici calabresi per la realizzazione di itinerari didattici integrativi e flessibili da svolgersi in contesto extra-scolastico e in modalit&agrave; laboratorio.<br />
I progetti ammessi a finanziamento si configureranno come attivit&agrave; didattica inserita a pieno titolo nella programmazione scolastica e spazieranno tra vari ambiti tematici tra i quali sostenibilit&agrave; ambientale ed ecologia, solidariet&agrave; e cooperazione sociale, competenze espressive e linguistiche, scienza e matematica, sport e benessere, identit&agrave; culturale, arte, storia e tradizioni.&nbsp;</p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27659/Quattro-ufficialit-di-mercato-in-entrata-per-la-Promosport.html" title="Quattro-ufficialit-di-mercato-in-entrata-per-la-Promosport">                               Quattro ufficialità di mercato in entrata per la Promosport</a></span> <br /> 
								  <i>Gioved&igrave 19 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27658/Fare-Scuola-Fuori-dalle-Aule-nel-lametino-finanziati-listituto-comprensivo-di-Martirano-e-quello-di-Girifalco-Cortale.html" title="Fare-Scuola-Fuori-dalle-Aule-nel-lametino-finanziati-listituto-comprensivo-di-Martirano-e-quello-di-Girifalco-Cortale">                               Fare Scuola Fuori dalle Aule, nel lametino finanziati l’istituto comprensivo di Martirano e quello di Girifalco - Cortale</a></span> <br /> 
								  <i>Gioved&igrave 19 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27657/Agente-lametino-della-polizia-penitenziaria-trovato-con-500-grammi-di-cocaina-in-auto.html" title="Agente-lametino-della-polizia-penitenziaria-trovato-con-500-grammi-di-cocaina-in-auto">                               Agente lametino della polizia penitenziaria trovato con 500 grammi di cocaina in auto</a></span> <br /> 
								  <i>Gioved&igrave 19 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27656/L-ufficio-tecnico-del-Comune-di-Lamezia-Terme-perde-un-altro-componente.html" title="L-ufficio-tecnico-del-Comune-di-Lamezia-Terme-perde-un-altro-componente">                               L'ufficio tecnico del Comune di Lamezia Terme perde un altro componente</a></span> <br /> 
								  <i>Gioved&igrave 19 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27655/Davide-Tarzia-nuovo-centrocampista-a-disposizione-della-Vigor-1919.html" title="Davide-Tarzia-nuovo-centrocampista-a-disposizione-della-Vigor-1919">                               Davide Tarzia nuovo centrocampista a disposizione della Vigor 1919</a></span> <br /> 
								  <i>Gioved&igrave 19 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27654/Domani-mattina-benedizione-del-presepe-allestito-nell-atrio-della-scuola-maggiore-Perri.html" title="Domani-mattina-benedizione-del-presepe-allestito-nell-atrio-della-scuola-maggiore-Perri">                               Domani mattina benedizione del presepe allestito nell'atrio della scuola maggiore Perri </a></span> <br /> 
								  <i>Gioved&igrave 19 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27653/Diversi-i-risultati-importanti-conseguiti-al-I-Trofeo-Citt-di-Vibo-Valentia-dai-master-dell-Arvalia-Nuoto.html" title="Diversi-i-risultati-importanti-conseguiti-al-I-Trofeo-Citt-di-Vibo-Valentia-dai-master-dell-Arvalia-Nuoto">                               Diversi i risultati importanti conseguiti al I Trofeo Città di Vibo Valentia dai master dell'Arvalia Nuoto</a></span> <br /> 
								  <i>Gioved&igrave 19 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27652/Patto-per-la-salute-entro-90-giorni-alle-Regioni-nuove-linee-guida-per-l-uscita-dai-Piani-di-rientro.html" title="Patto-per-la-salute-entro-90-giorni-alle-Regioni-nuove-linee-guida-per-l-uscita-dai-Piani-di-rientro">                               Patto per la salute, entro 90 giorni alle Regioni nuove linee guida per l'uscita dai Piani di rientro</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27651/La-Sprar-Due-Soli-celebra-10-anni-e-confida-nel-Comune-per-andare-avanti.html" title="La-Sprar-Due-Soli-celebra-10-anni-e-confida-nel-Comune-per-andare-avanti">                               La Sprar Due Soli celebra 10 anni e confida nel Comune per andare avanti</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27650/Bando-regionale-per-le-biblioteche-entro-il-15-gennaio-presentazione-dei-progetti.html" title="Bando-regionale-per-le-biblioteche-entro-il-15-gennaio-presentazione-dei-progetti">                               Bando regionale per le biblioteche, entro il 15 gennaio presentazione dei progetti </a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27649/A-Platania-il-festival-delle-erranze-e-della-filoxenia-torna-in-versione-invernale.html" title="A-Platania-il-festival-delle-erranze-e-della-filoxenia-torna-in-versione-invernale">                               A Platania il festival delle erranze e della filoxenia torna in versione invernale</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27648/Sabato-di-beneficenza-con-Caro-Babbo-Natalevorrei.html" title="Sabato-di-beneficenza-con-Caro-Babbo-Natalevorrei">                               Sabato di beneficenza con 'Caro Babbo Natale,vorrei'</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27647/Le-figure-femminili-dellAvvento-cantate-dal-coro-Ancillae-Domini-nella-chiesa-di-Santa-Lucia.html" title="Le-figure-femminili-dellAvvento-cantate-dal-coro-Ancillae-Domini-nella-chiesa-di-Santa-Lucia">                               Le figure femminili dell’Avvento cantate dal coro “Ancillae Domini” nella chiesa di Santa Lucia</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27646/Si-rinnova-a-Conflenti-il-tradizionale-appuntamento-con-il-Presepe-vivente-on-the-Road-e-la-tradizionale-Strina.html" title="Si-rinnova-a-Conflenti-il-tradizionale-appuntamento-con-il-Presepe-vivente-on-the-Road-e-la-tradizionale-Strina">                               Si rinnova a Conflenti il tradizionale appuntamento con il Presepe vivente “on the Road” e la tradizionale “Strina”</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27645/Sanit-giornata-di-incontri-lametini-ieri-per-il-Commissario-ad-acta-Saverio-Cotticelli.html" title="Sanit-giornata-di-incontri-lametini-ieri-per-il-Commissario-ad-acta-Saverio-Cotticelli">                               Sanità, giornata di “incontri lametini” ieri per il Commissario ad acta Saverio Cotticelli</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27644/messa-nel-reparto-di-Oncologia-del-Giovanni-Paolo-II-celebrata-dal-vescovo-Schillaci.html" title="messa-nel-reparto-di-Oncologia-del-Giovanni-Paolo-II-celebrata-dal-vescovo-Schillaci">                               messa nel reparto di Oncologia del “Giovanni Paolo II” celebrata dal vescovo Schillaci</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27643/Investimenti-privati-da-600-milioni-di-euro-per-3000-posti-di-lavoro-l-ambizione-del-waterfront-lametino.html" title="Investimenti-privati-da-600-milioni-di-euro-per-3000-posti-di-lavoro-l-ambizione-del-waterfront-lametino">                               Investimenti privati da 600 milioni di euro per 3000 posti di lavoro, l'ambizione del waterfront lametino</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27642/Lezione-di-Biodiversit-per-gli-alunni-della-scuola-primaria-Davoli-di-Lamezia-Terme.html" title="Lezione-di-Biodiversit-per-gli-alunni-della-scuola-primaria-Davoli-di-Lamezia-Terme">                               Lezione di Biodiversità per gli alunni della scuola primaria Davoli di Lamezia Terme </a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27639/Undicesima-vittoria-in-altrettante-gare-per-la-formazione-under-19-del-Sambiase.html" title="Undicesima-vittoria-in-altrettante-gare-per-la-formazione-under-19-del-Sambiase">                               Undicesima vittoria in altrettante gare per la formazione under 19 del Sambiase</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27641/Proposta-di-cittadinanza-onoraria-a-Liliana-Segre-perch-Lamezia-Terme-ha-pure-radici-ebraiche.html" title="Proposta-di-cittadinanza-onoraria-a-Liliana-Segre-perch-Lamezia-Terme-ha-pure-radici-ebraiche">                               Proposta di cittadinanza onoraria a Liliana Segre perché «Lamezia Terme ha pure radici ebraiche»</a></span> <br /> 
								  <i>Mercoled&igrave 18 Dicembre 2019</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="https://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="https://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="https://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":57,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
