<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<title>Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="LameziaInforma, il giornale online della citt&agrave; di Lamezia : notizie , informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta name="revisit-after" content="3 days" />

   <meta property="og:title" content="Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9" />
   <meta property="og:url" content="https://www.lameziainforma.it/notizia28010/Gianvittorio-Longo-stacca-il-pass-per-i-campionati-assoluti-nella-categoria-sb9.html" />
   <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.lameziainforma.it/public/img/varie/20200119215331500_1.jpg" />
  <meta property="og:site_name" content="LameziaInforma" />
  <meta property="og:description" content="Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9 - LameziaInforma" />
  
  <meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lameziainforma.it/notizia28010/Gianvittorio-Longo-stacca-il-pass-per-i-campionati-assoluti-nella-categoria-sb9.html">
<meta name="twitter:title" content="Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9">
<meta name="twitter:description" content="Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9 - LameziaInforma">
<meta name="twitter:image" content="https://www.lameziainforma.it/public/img/varie/20200119215331500_1.jpg">

<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="LameziaInforma.it: Lasciateci solo il tempo che accada" />
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Lameziainforma.it" />
<meta name="DC.publisher" content="https://www.Lameziainforma.it" />
<meta name="DC.title" content="Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9 - LameziaInforma.it" />
<meta name="DC.type" content="Text" />
<meta name="viewport" content="width=device-width, initial-scale=1" />


  
    <script type="text/JavaScript" language="JavaScript" >
function  chiudipopup(){
document.getElementById('banner').style.display='none';
document.getElementById('chiudi').style.display='none';
}
</script>
 
    <!-- Fonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->
    <link rel="stylesheet" href="https://www.lameziainforma.it/czstilemobile2.css" type="text/css" />
<style type="text/css">

 @media (min-width: 768px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%;left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.3em; padding-top:15px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.3em; margin-bottom:0px;z-index:9999; padding-top:15px; padding-bottom:5px;}
/* cookie  */
 .ce-banner{z-index:999;  position: absolute;top:0;height:20%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 14px; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute; height:60px;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}
 @media (max-width: 767px) {
#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;
color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}

#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}
#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}
#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}

/* cookie  */
 .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;}
        .ce-banner p{margin-bottom: 1em;}
        .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}
		#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }
		#testobianco {color:white}
/* cookie fine */
}


}


</style>

<!-- GOOGLE ADS MOBILE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3916252120663181",
    enable_page_level_ads: true
  });
</script>
<!-- FINE GOOGLE ADS MOBILE -->
</head>
<body onLoad="setTimeout(chiudipopup, 12000);">
<script type="text/plain" class="ce-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35899986-1', 'auto');
  ga('send', 'pageview');

</script>
 <!-- Inizio codice popgrande -->
<!-- Fine codice barra di chiusura popgrande -->
<div id="container">

       <!-- APERTURA TESTATA --><div id="testata">
    <!-- TESTATINA -->            <div id="sxt">
        <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(375);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=pgr3oyw'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=375&amp;n=pgr3oyw' /></a>
</noscript>
<!-- FINE header anso --></div>
      <div id="dxt"> <div id="datatestata">Domenica, 19 gennaio 2020 ore 23:45 <!--&nbsp;<a href="/mobile/index.php" target="_blank"><img src="/img/mobile.png"  width="77" height="26" border="0" valign="top" /></a>
&nbsp;<a href="/feed/index.php" target="_blank"><img src="/img/rss.png"  width="51" height="26" border="0" valign="top"  ></a>-->
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/pages/Lameziainformait/121913911326202?fref=ts" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/LameziaInforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>


<div id="logotestata" align="center"><a href="https://www.lameziainforma.it"><img src="/img/lameziainforma.jpg" border="0" width="100%"  alt="Lameziainforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@LameziaInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg"  width="100%" alt="Lameziainforma.it" /></a></div>
</div>
<!-- FINE TESTATINA--></div><!-- CHIUSURA TESTATA -->
        <!-- APERTURA MENU --><div id="menutop1"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
        <!-- APERTURA MENU --><div id="menutop2"><!-- TESTATINA --><div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="https://www.lameziainforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=inprovincia">In Provincia</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.lameziainforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.lameziainforma.it/appuntamenti.php">Appuntamenti</a></li>
            
         	<li><a href="https://www.lameziainforma.it/auguri.php">Auguri</a></li>
            <li><a href="/archivio.php">Archivio</a></li>
            <li><a href="https://www.lameziainforma.it/contatti.php">Contatti</a></li>
           
        </ul>
    </div>


</div><!-- FINE MENU--> 
      <!-- APERTURA MAIN SPONSOR --> <div id="mainsponsor"> <!-- TESTATINA --> </div> <!-- CHIUSURA MAIN SPONSOR -->
        
  <!--CONTENT 2 -->
          <div id="content2">
            <!--COLONNA 1 -->
            <div id="top1">
                <!--CRONACA -->
                <div id="contenitore">
                <div id="sx">
					             
                                 
                                 <div id="altre">
                                 
                                 <div id="altresx">
                                                                                           
                              <!--  NOTIZIA -->
                            
                  		 <div id="sezionenotizia">SPORT</div>
                
                   
                     	 <h1 class="titolonotiziah1">
                     	<div id="titolonotizia">
						Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9					 </div>     </h1>
                    
                    
                    	<div id="abstractnotizia">
						 <p>Si &egrave; concluso il &ldquo;IV Trofeo Regionale per squadre di Categoria INDOOR 2020&rdquo; nella&nbsp;piscina comunale &lsquo;Salvatore Giudice&rsquo; di Lamezia Terme.</p>
					 </div>
                            
					 <div id="fotonotizia">
					   <img src="https://www.lameziainforma.it/public/img/varie/20200119210187553300.jpg" class="bordofotodin" width="100%" alt="Gianvittorio-Longo-stacca-il-pass-per-i-campionati-assoluti-nella-categoria-sb9"  title="Gianvittorio-Longo-stacca-il-pass-per-i-campionati-assoluti-nella-categoria-sb9" />
					 </div>
                    	<div id="datanotizia"><i>Domenica 19 Gennaio 2020  - 21:15</i></div>
                     
					  <div id="testonotizia">
						 <p style="text-align:justify">Si &egrave; concluso il &ldquo;IV Trofeo Regionale per squadre di Categoria INDOOR 2020&rdquo; nella&nbsp;piscina comunale &lsquo;Salvatore Giudice&rsquo; di Lamezia Terme. Due giorni di gare competitive e stimolanti per gli atleti di tutta la Calabria, che hanno avuto modo di festeggiare il nuovo inizio per la&nbsp;Arvalia Nuoto Lamezia,&nbsp;e soprattutto per l&rsquo;impianto lametino, fino a pochissimi mesi fa impossibilitato, per problemi burocratici, a ospitare qualsiasi evento pubblico.<br />
Durante la kermesse indetta dalla FIN Calabria si sono disputati anche i campionati regionali Assoluti della FINP nel pomeriggio di sabato, con l&rsquo;alternanza tra le batterie&nbsp;FINP&nbsp;e&nbsp;FIN.<br />
A trionfare per il circuito regionale della Federazione Italiana di Nuoto Paralimpico, la Polisportiva Team di Reggio Calabria.&nbsp;Secondo posto per l&rsquo;Arvalia Nuoto Lamezia, rappresentata da Gianvittorio Longo e Pasquale Torcaso. Terzo gradino del podio, invece, per la Cosenza Nuoto. Grandi complimenti sono andati ai due atleti di casa, seguiti da mister&nbsp;Pietro Ammendola, per l&rsquo;importantissimo risultato conseguito. In particolare, proprio grazie alle sue prestazioni,&nbsp;Longo &egrave; riuscito, con grande merito, ad accedere ai campionati assoluti nella categoria sb9, grazie ai tempi realizzati nella gara dei 100m rana (1.44.19).</p>
                         </div>
        		      
    
                <hr style="color:#eeeeee; width: auto">
				
                <div id="condividipp">
					
                <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script>
<!-- AddThis Button END -->

                        

                
                
<br /><div id="pubbliinmezzo">

	</div>
 
 <div class="pubbligoogle336">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_Corrispondenza -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:90px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="6326712514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- HOME 1 300 x 250 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2412431317"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </div>
 
           <!-- TABOOLA -->
        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'organic-thumbnails-b',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
        <div id="taboola-below-article-thumbnails-2nd"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
              });
            </script>
          <!-- fine TABOOLA -->

<br />

      


</div>

                              <!-- FINE NOTIZIA -->  
                           
                              
   </div>
 
   
   
     <div id="altredx">
     <!-- PUBBLI GOOGLE 200 -->
      <div class="blocchetto">
                <script type="text/plain" class="ce-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- 200x200 home -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:200px;height:200px"
                     data-ad-client="ca-pub-3916252120663181"
                     data-ad-slot="2041319319"></ins>
                <script type="text/plain" class="ce-script">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
     <!-- FINE PUBBLI GOOGLE 200 -->
     
                
                <!-- ULTIMISSIME -->
							
							  <div id="blocchetto">
                               <div class="titolosezione">ULTIMISSIME</div>
							  <div id="boxtt">
							  								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28011/Domani-ilPresidente-della-FINin-visita-a-Lamezia-Terme-per-incontrare-le-societ-calabresi.html" title="Domani-ilPresidente-della-FINin-visita-a-Lamezia-Terme-per-incontrare-le-societ-calabresi">                               Domani il Presidente della F.I.N. in visita a Lamezia Terme per incontrare le società calabresi</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28010/Gianvittorio-Longo-stacca-il-pass-per-i-campionati-assoluti-nella-categoria-sb9.html" title="Gianvittorio-Longo-stacca-il-pass-per-i-campionati-assoluti-nella-categoria-sb9">                               Gianvittorio Longo stacca il pass per i campionati assoluti nella categoria sb9</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28009/Sar-inaugurata-domani-la-mostra-Give-me-five-presso-il-Chiostro-caff-letterario.html" title="Sar-inaugurata-domani-la-mostra-Give-me-five-presso-il-Chiostro-caff-letterario">                               Sarà inaugurata domani la mostra Give me five presso il Chiostro caffè letterario</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28008/Prima-Divisione-volley-maschile-vittoria-al-quinto-set-per-la-Blue-Foxie-Curinga-a-Soverato.html" title="Prima-Divisione-volley-maschile-vittoria-al-quinto-set-per-la-Blue-Foxie-Curinga-a-Soverato">                               Prima Divisione volley maschile, vittoria al quinto set per la Blue Foxie Curinga a Soverato</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28007/Una-tripletta-della-Mazzuoccolopermette-al-Molfetta-di-battere-31-la-Royal-Team-Lamezia.html" title="Una-tripletta-della-Mazzuoccolopermette-al-Molfetta-di-battere-31-la-Royal-Team-Lamezia">                               Una tripletta della Mazzuoccolo permette al Molfetta di battere 3-1 la Royal Team Lamezia</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28006/In-Prima-Categoria-vittorie-per-Atletico-Maida-e-Vigor-1919-impegnate-nella-corsa-play-off.html" title="In-Prima-Categoria-vittorie-per-Atletico-Maida-e-Vigor-1919-impegnate-nella-corsa-play-off">                               In Prima Categoria vittorie per Atletico Maida e Vigor 1919 impegnate nella corsa play off</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28005/Larga-vittoria-per-il-Sambiase-che-vede-i-play-off-verso-la-separazione-mister-Lio-e-la-Promosport.html" title="Larga-vittoria-per-il-Sambiase-che-vede-i-play-off-verso-la-separazione-mister-Lio-e-la-Promosport">                               Larga vittoria per il Sambiase che vede i play off, verso la separazione mister Lio e la Promosport</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28004/Vittoria-di-misura-e-rincorsa-alla-vetta-rimasta-immutata-per-la-Vigor-Lamezia.html" title="Vittoria-di-misura-e-rincorsa-alla-vetta-rimasta-immutata-per-la-Vigor-Lamezia">                               Vittoria di misura e rincorsa alla vetta rimasta immutata per la Vigor Lamezia </a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28001/Torna-da-Reggio-Calabria-con-una-nuova-sconfitta-il-Basketball-Lamezia.html" title="Torna-da-Reggio-Calabria-con-una-nuova-sconfitta-il-Basketball-Lamezia">                               Torna da Reggio Calabria con una nuova sconfitta il Basketball Lamezia</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28003/Piccioni-incontra-ministro-Speranza-e-gli-consegna-un-dossier-su-sanit-lametina.html" title="Piccioni-incontra-ministro-Speranza-e-gli-consegna-un-dossier-su-sanit-lametina">                               Piccioni incontra ministro Speranza e gli consegna un dossier su sanità lametina</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28002/Denunciati-due-soggetti-e-sequestrata-unautofficina-di-circa-180-metri-quadri-le-attrezzature-e-i-rifiuti-speciali-rinvenuti.html" title="Denunciati-due-soggetti-e-sequestrata-unautofficina-di-circa-180-metri-quadri-le-attrezzature-e-i-rifiuti-speciali-rinvenuti">                               Denunciati due soggetti e sequestrata un’autofficina di circa 180 metri quadri, le attrezzature e i rifiuti speciali rinvenuti</a></span> <br /> 
								  <i>Domenica 19 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia28000/Torna-con-un-buon-pareggio-l-Ecosistem-Lameziasoccer-dalla-prima-trasferta-siciliana-del-girone-di-ritorno-ottenuto-sul-campo-del-Mascalucia-C5.html" title="Torna-con-un-buon-pareggio-l-Ecosistem-Lameziasoccer-dalla-prima-trasferta-siciliana-del-girone-di-ritorno-ottenuto-sul-campo-del-Mascalucia-C5">                               Torna con un buon pareggio l'Ecosistem Lameziasoccer dalla prima trasferta siciliana del girone di ritorno ottenuto sul campo del Mascalucia C5</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27999/In-fiamme-i-rottami-di-scooter-in-Vico-Leone.html" title="In-fiamme-i-rottami-di-scooter-in-Vico-Leone">                               In fiamme i rottami di scooter in Vico Leone</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27998/Raccolti-140-kg-di-rifiuti-sulla-spiaggia-di-Ginepri-questa-mattina-nel-clean-up-supportato-da-Lamezia-Rifiuti-Zero.html" title="Raccolti-140-kg-di-rifiuti-sulla-spiaggia-di-Ginepri-questa-mattina-nel-clean-up-supportato-da-Lamezia-Rifiuti-Zero">                               Raccolti 140 kg di rifiuti sulla spiaggia di Ginepri questa mattina nel clean up supportato da Lamezia Rifiuti Zero</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27997/Soddisfazione-del-sindaco-di-Conflenti-per-la-graduatoria-provvisoria-del-bando-regionale-sui-borghi-di-Calabria.html" title="Soddisfazione-del-sindaco-di-Conflenti-per-la-graduatoria-provvisoria-del-bando-regionale-sui-borghi-di-Calabria">                               Soddisfazione del sindaco di  Conflenti per la graduatoria provvisoria del bando regionale sui borghi di Calabria</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27996/Alunni-delle-scuole-dell-obbligo-calabresi-chiamati-a-cimentarsi-sui-banchi-e-in-strada-con-Un-Ragazzo-di-Calabria.html" title="Alunni-delle-scuole-dell-obbligo-calabresi-chiamati-a-cimentarsi-sui-banchi-e-in-strada-con-Un-Ragazzo-di-Calabria">                               Alunni delle scuole dell'obbligo calabresi chiamati a cimentarsi sui banchi e in strada con Un Ragazzo di Calabria</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27995/Zaffina-capisca-con-umilt-la-delicatezza-del-ruolo-che-riveste-e-che-svolga-il-suo-incarico-consapevole-di-essere-il-presidente-di-tutto-il-consiglio-e-non-solo-di-una-parte.html" title="Zaffina-capisca-con-umilt-la-delicatezza-del-ruolo-che-riveste-e-che-svolga-il-suo-incarico-consapevole-di-essere-il-presidente-di-tutto-il-consiglio-e-non-solo-di-una-parte">                               «Zaffina capisca con umiltà la delicatezza del ruolo che riveste e che svolga il suo incarico consapevole di essere il presidente di tutto il consiglio e non solo di una parte»</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27994/A-breve-il-corpo-conter-solo-di-38-elementi-mentre-la-pianta-organica-dovrebbe-essere-sopra-la-100-unit-il-che-spiega-come-i-servizi-per-essere-garantiti-richiedano-estreme-difficolt.html" title="A-breve-il-corpo-conter-solo-di-38-elementi-mentre-la-pianta-organica-dovrebbe-essere-sopra-la-100-unit-il-che-spiega-come-i-servizi-per-essere-garantiti-richiedano-estreme-difficolt">                               «A breve il corpo conterà solo di 38 elementi, mentre la pianta organica dovrebbe essere sopra la 100 unità, il che spiega come i servizi per essere garantiti richiedano estreme difficoltà»</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27993/Costituita-la-sede-lametina-dell-Unione-Italiana-Forense.html" title="Costituita-la-sede-lametina-dell-Unione-Italiana-Forense">                               Costituita la sede lametina dell'Unione Italiana Forense </a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div>								  <div class="topnewsweek">
                                 <span class="topweek"> 
                                 <a href="https://www.lameziainforma.it/notizia27992/Lavoratori-irregolari-carenze-igieniche-e-norme-non-rispettate-scoperte-dai-Nas-a-Maida.html" title="Lavoratori-irregolari-carenze-igieniche-e-norme-non-rispettate-scoperte-dai-Nas-a-Maida">                               Lavoratori irregolari, carenze igieniche e norme non rispettate scoperte dai Nas a Maida</a></span> <br /> 
								  <i>Sabato 18 Gennaio 2020</i> </div> <!-- FINE TOP WEEK -->
							  </div>
							</div>
							  <!-- FINE ULTIMISSIME -->
                
                
                                                        
                                 </div>
                               
                                 </div>
   </div>
                <!--FINE CRONACA -->
                
<!-- INIZIO COLONNA BANNER DESTRA -->                
 <div id="dx">
 	
 
	 			
               
              
	        <!-- FINE BANNER -->
            <!-- FACEBOOK -->
<div class="pubblifacebook">
                     <div id="fb-root"></div>
                    <script type="text/plain" class="ce-script">(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=210660138988269";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-page" data-href="https://www.facebook.com/Lameziainformait-121913911326202/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
  </div>	
        <!-- FINE FACEBOOK -->     
	
       
    <div class="blocchettomobile">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenuto_corrispondenza_verticale_120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:90px;height:360px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="4710378512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div> 
   
        </div>
            </div>
            
            </div>
            <!--FINE COLONNA 1 -->
 <div id="footer">LameziaInforma.it è un supplemento a Catanzaroinforma.it, testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />
Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2015 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 

-<span class="testobianco"> <a href="https://www.lameziainforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.lameziainforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span>

<!-- COOKIE -->
 <script src="https://www.lameziainforma.it/cookies-enabler.js"></script>
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ce-script',
            iframeClass: 'ce-iframe',
            acceptClass: 'ce-accept',
            dismissClass: 'ce-dismiss',
            bannerClass: 'ce-banner',
            bannerHTML: '<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.lameziainforma.it/cookie.php">clicca qui</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'
                        +'<a href="#" class="ce-accept">'
                        +'Accetta e continua'
                        +'</a>'
                        +'</p>',
            eventScroll: true,
            scrollOffset: 200,
            clickOutside: false,
            cookie: {
                name: 'ce-cookie',
                duration: 365
            },
            preventIframes: true
        });
    </script>
<!-- FINE COOKIE --></div> </div>



    <!-- Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
    <script src="https://www.lameziainforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":57,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
