<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-216965.660x368.jpg"><meta name="thumb" content="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-216965.660x368.jpg"><meta property="og:image" content="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-216965.660x368.jpg"><meta property="og:image:type" content="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-216965.660x368.jpg"><meta name="twitter:image" content="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-216965.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>&quot;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&quot; - LameziaInforma</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=94'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-35899986-1', 'auto');

		        ga('create', 'UA-157498197-6', 'auto', {'name': 'more'});  // Second tracker
		
		        ga('create', 'UA-157498197-2', 'auto', {'name': 'more_two'});  // Second tracker
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more_two.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<meta property="fb:app_id" content="775489902883416" />
<link rel="alternate" type="application/rss+xml" title="LameziaInformaLe news da Lamezia e il lametino RSS Feed" href="https://www.lameziainforma.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“L’uomo di oggi tra storia e fede” è il titolo della riflessione offerta da Vincenzo Rimedio, Vescovo Emerito"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&quot; - LameziaInforma" />
<meta property="og:description" content="&ldquo;L&rsquo;uomo di oggi tra storia e fede&rdquo; &egrave; il titolo della riflessione offerta da Vincenzo Rimedio, Vescovo Emerito" />
<meta property="og:url" content="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/" />
<meta property="og:site_name" content="LameziaInforma" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-03-31T13:25:36+00:00" />
<meta property="article:modified_time" content="2020-03-31T13:26:09+00:00" />
<meta property="og:updated_time" content="2020-03-31T13:26:09+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“L’uomo di oggi tra storia e fede” è il titolo della riflessione offerta da Vincenzo Rimedio, Vescovo Emerito" />
<meta name="twitter:title" content="&quot;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&quot; - LameziaInforma" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziainforma.it/#organization","name":"Lamezia Informa","url":"https://www.lameziainforma.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lameziainforma.it/#logo","url":"https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg","width":540,"height":93,"caption":"Lamezia Informa"},"image":{"@id":"https://www.lameziainforma.it/#logo"}},{"@type":"WebSite","@id":"https://www.lameziainforma.it/#website","url":"https://www.lameziainforma.it/","name":"LameziaInforma","description":"Le news da Lamezia e il lametino","publisher":{"@id":"https://www.lameziainforma.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lameziainforma.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/#webpage","url":"https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/","inLanguage":"it-IT","name":"&quot;Valutiamo meglio ci\u00f2 che \u00e8 essenziale e soprattutto alziamo gli occhi al Cielo&quot; - LameziaInforma","isPartOf":{"@id":"https://www.lameziainforma.it/#website"},"datePublished":"2020-03-31T13:25:36+00:00","dateModified":"2020-03-31T13:26:09+00:00","description":"\u201cL\u2019uomo di oggi tra storia e fede\u201d \u00e8 il titolo della riflessione offerta da Vincenzo Rimedio, Vescovo Emerito"},{"@type":"Article","@id":"https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/#article","isPartOf":{"@id":"https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/#webpage"},"author":{"@id":"https://www.lameziainforma.it/#/schema/person/c6c61996f41056025397b222800b23b6"},"headline":"&#8220;Valutiamo meglio ci\u00f2 che \u00e8 essenziale e soprattutto alziamo gli occhi al Cielo&#8221;","datePublished":"2020-03-31T13:25:36+00:00","dateModified":"2020-03-31T13:26:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/#webpage"},"publisher":{"@id":"https://www.lameziainforma.it/#organization"},"articleSection":"Politica"},{"@type":["Person"],"@id":"https://www.lameziainforma.it/#/schema/person/c6c61996f41056025397b222800b23b6","name":"Gianluca Gambardella","image":{"@type":"ImageObject","@id":"https://www.lameziainforma.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ca00ee480bb19bea1a5e6115fa470256?s=96&d=mm&r=g","caption":"Gianluca Gambardella"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaInforma &raquo; &#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221; Feed dei commenti" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/style.css?ver=1581069130' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/css/commons.css?ver=1580464952' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1580464952' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk-child/css/custom.css?ver=1581069134' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lameziainforma.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lameziainforma.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lameziainforma.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/commons.js?ver=1580649264'></script>
<link rel='https://api.w.org/' href='https://www.lameziainforma.it/wp-json/' />
<link rel='shortlink' href='https://www.lameziainforma.it/?p=31140' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainforma.it%2Fpolitica%2F2020%2F03%2F31%2Fvalutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo%2F31140%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainforma.it%2Fpolitica%2F2020%2F03%2F31%2Fvalutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo%2F31140%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/amp/"></head>
<body class="post-template-default single single-post postid-31140 single-format-standard">


<!-- 
<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"","sito":""}' data-dimensions="10x10"></div>
 -->

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.lameziainforma.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.lameziainforma.it/politica/">Politica</a></li>
            <li><a title="Arte E Cultura" href="https://www.lameziainforma.it/arte-e-cultura/">Arte E Cultura</a></li>
                                <li><a title="Sport" href="https://www.lameziainforma.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.lameziainforma.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Lamezia Terme" href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li><li><a title="Maida" href="https://www.lameziainforma.it/notizie-di-citta/maida/">Maida</a></li><li><a title="Curinga" href="https://www.lameziainforma.it/notizie-di-citta/curinga/">Curinga</a></li><li><a title="Falerna" href="https://www.lameziainforma.it/notizie-di-citta/falerna/">Falerna</a></li><li><a title="Pianopoli" href="https://www.lameziainforma.it/notizie-di-citta/pianopoli/">Pianopoli</a></li><li><a title="Decollatura" href="https://www.lameziainforma.it/notizie-di-citta/decollatura/">Decollatura</a></li><li><a title="Nocera Terinese" href="https://www.lameziainforma.it/notizie-di-citta/nocera-terinese/">Nocera Terinese</a></li><li><a title="Gizzeria" href="https://www.lameziainforma.it/notizie-di-citta/gizzeria/">Gizzeria</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.lameziainforma.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/">
                      <figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-216965.660x368.jpg" alt="Generico marzo 2020"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Religione</h4>                           <h2><a title="&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/">&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="L’antivirus per la fraternità, una spesa in sospeso per la Caritas" href="https://www.lameziainforma.it/politica/2020/03/31/lantivirus-per-la-fraternita-una-spesa-in-sospeso-per-la-caritas/31139/">
                      <figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/generico-febbraio-2020-212960.660x368.jpg" alt="piazza italia"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Solidarietà</h4>                           <h2><a title="L’antivirus per la fraternità, una spesa in sospeso per la Caritas" href="https://www.lameziainforma.it/politica/2020/03/31/lantivirus-per-la-fraternita-una-spesa-in-sospeso-per-la-caritas/31139/">L’antivirus per la fraternità, una spesa in sospeso per la Caritas</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle" href="https://www.lameziainforma.it/istituzione/2020/03/31/non-vi-saranno-piu-ricoverati-nel-presidio-ospedaliero-di-lamezia-terme-gli-anziani-di-chiaravalle/31138/">
                      <figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/generico-febbraio-2020-212824.660x368.jpg" alt="Paolo Mascaro fascia"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Allarme rientrato</h4>                           <h2><a title="Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle" href="https://www.lameziainforma.it/istituzione/2020/03/31/non-vi-saranno-piu-ricoverati-nel-presidio-ospedaliero-di-lamezia-terme-gli-anziani-di-chiaravalle/31138/">Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="&#8220;Sugli 8 posti di terapia intensiva funzionanti soltanto 4, senza altrettanti ventilatori&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/sugli-8-posti-di-terapia-intensiva-funzionanti-soltanto-4-senza-altrettanti-ventilatori/31137/">
                      <figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/ventilatore-polmonare-216173.660x368.jpg" alt="ventilatore polmonare"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Sanità malata</h4>                           <h2><a title="&#8220;Sugli 8 posti di terapia intensiva funzionanti soltanto 4, senza altrettanti ventilatori&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/sugli-8-posti-di-terapia-intensiva-funzionanti-soltanto-4-senza-altrettanti-ventilatori/31137/">&#8220;Sugli 8 posti di terapia intensiva funzionanti soltanto 4, senza altrettanti ventilatori&#8221;</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <!--
<div class="adunit" id="300x250-05" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x250"></div>
-->
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Lamezia Terme" href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li>
			                                <li><a title="Maida" href="https://www.lameziainforma.it/notizie-di-citta/maida/">Maida</a></li>
			                                <li><a title="Curinga" href="https://www.lameziainforma.it/notizie-di-citta/curinga/">Curinga</a></li>
			                                <li><a title="Falerna" href="https://www.lameziainforma.it/notizie-di-citta/falerna/">Falerna</a></li>
			                                <li><a title="Pianopoli" href="https://www.lameziainforma.it/notizie-di-citta/pianopoli/">Pianopoli</a></li>
			                                <li><a title="Decollatura" href="https://www.lameziainforma.it/notizie-di-citta/decollatura/">Decollatura</a></li>
			                                <li><a title="Nocera Terinese" href="https://www.lameziainforma.it/notizie-di-citta/nocera-terinese/">Nocera Terinese</a></li>
			                                <li><a title="Gizzeria" href="https://www.lameziainforma.it/notizie-di-citta/gizzeria/">Gizzeria</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="CalabriaInforma" target="_blank" href="https://www.calabriainforma.it"><img src="" alt=""> CalabriaInforma</a></li><li><a title="CatanzaroInforma" target="_blank" href="https://www.catanzaroinforma.it/"><img src="" alt=""> CatanzaroInforma</a></li><li><a title="CosenzaInforma" target="_blank" href="https://www.cosenzainforma.it/"><img src="" alt=""> CosenzaInforma</a></li><li><a title="CrotoneInforma" target="_blank" href="https://www.crotoneinforma.it/"><img src="" alt=""> CrotoneInforma</a></li><li><a title="LameziaInforma" target="_blank" href="https://www.lameziainforma.it/"><img src="" alt=""> LameziaInforma</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></li>              	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lamezia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albi">Albi</option>
                                    <option value="notizie-di-citta/amaroni">Amaroni</option>
                                    <option value="notizie-di-citta/amato">Amato</option>
                                    <option value="notizie-di-citta/andali">Andali</option>
                                    <option value="notizie-di-citta/argusto">Argusto</option>
                                    <option value="notizie-di-citta/badolato">Badolato</option>
                                    <option value="notizie-di-citta/belcastro">Belcastro</option>
                                    <option value="notizie-di-citta/borgia">Borgia</option>
                                    <option value="notizie-di-citta/botricello">Botricello</option>
                                    <option value="notizie-di-citta/caraffa-di-catanzaro">Caraffa Di Catanzaro</option>
                                    <option value="notizie-di-citta/cardinale">Cardinale</option>
                                    <option value="notizie-di-citta/carlopoli">Carlopoli</option>
                                    <option value="notizie-di-citta/catanzaro">Catanzaro</option>
                                    <option value="notizie-di-citta/cenadi">Cenadi</option>
                                    <option value="notizie-di-citta/centrache">Centrache</option>
                                    <option value="notizie-di-citta/cerva">Cerva</option>
                                    <option value="notizie-di-citta/chiaravalle-centrale">Chiaravalle Centrale</option>
                                    <option value="notizie-di-citta/cicala">Cicala</option>
                                    <option value="notizie-di-citta/conflenti">Conflenti</option>
                                    <option value="notizie-di-citta/cortale">Cortale</option>
                                    <option value="notizie-di-citta/cropani">Cropani</option>
                                    <option value="notizie-di-citta/curinga">Curinga</option>
                                    <option value="notizie-di-citta/davoli">Davoli</option>
                                    <option value="notizie-di-citta/decollatura">Decollatura</option>
                                    <option value="notizie-di-citta/falerna">Falerna</option>
                                    <option value="notizie-di-citta/feroleto-antico">Feroleto Antico</option>
                                    <option value="notizie-di-citta/fossato-serralta">Fossato Serralta</option>
                                    <option value="notizie-di-citta/gagliato">Gagliato</option>
                                    <option value="notizie-di-citta/gasperina">Gasperina</option>
                                    <option value="notizie-di-citta/gimigliano">Gimigliano</option>
                                    <option value="notizie-di-citta/girifalco">Girifalco</option>
                                    <option value="notizie-di-citta/gizzeria">Gizzeria</option>
                                    <option value="notizie-di-citta/guardavalle">Guardavalle</option>
                                    <option value="notizie-di-citta/isca-sullo-ionio">Isca Sullo Ionio</option>
                                    <option value="notizie-di-citta/jacurso">Jacurso</option>
                                    <option value="notizie-di-citta/lamezia-terme">Lamezia Terme</option>
                                    <option value="notizie-di-citta/magisano">Magisano</option>
                                    <option value="notizie-di-citta/maida">Maida</option>
                                    <option value="notizie-di-citta/marcedusa">Marcedusa</option>
                                    <option value="notizie-di-citta/marcellinara">Marcellinara</option>
                                    <option value="notizie-di-citta/martirano">Martirano</option>
                                    <option value="notizie-di-citta/martirano-lombardo">Martirano Lombardo</option>
                                    <option value="notizie-di-citta/miglierina">Miglierina</option>
                                    <option value="notizie-di-citta/montauro">Montauro</option>
                                    <option value="notizie-di-citta/montepaone">Montepaone</option>
                                    <option value="notizie-di-citta/motta-santa-lucia">Motta Santa Lucia</option>
                                    <option value="notizie-di-citta/nocera-terinese">Nocera Terinese</option>
                                    <option value="notizie-di-citta/olivadi">Olivadi</option>
                                    <option value="notizie-di-citta/palermiti">Palermiti</option>
                                    <option value="notizie-di-citta/pentone">Pentone</option>
                                    <option value="notizie-di-citta/petrizzi">Petrizzi</option>
                                    <option value="notizie-di-citta/petrona">Petrona'</option>
                                    <option value="notizie-di-citta/pianopoli">Pianopoli</option>
                                    <option value="notizie-di-citta/platania">Platania</option>
                                    <option value="notizie-di-citta/san-floro">San Floro</option>
                                    <option value="notizie-di-citta/san-mango-daquino">San Mango D'Aquino</option>
                                    <option value="notizie-di-citta/san-pietro-a-maida">San Pietro A Maida</option>
                                    <option value="notizie-di-citta/san-pietro-apostolo">San Pietro Apostolo</option>
                                    <option value="notizie-di-citta/san-sostene">San Sostene</option>
                                    <option value="notizie-di-citta/san-vito-sullo-ionio">San Vito Sullo Ionio</option>
                                    <option value="notizie-di-citta/santandrea-apostolo-dello-ionio">Sant'Andrea Apostolo Dello Ionio</option>
                                    <option value="notizie-di-citta/santa-caterina-dello-ionio">Santa Caterina Dello Ionio</option>
                                    <option value="notizie-di-citta/satriano">Satriano</option>
                                    <option value="notizie-di-citta/sellia">Sellia</option>
                                    <option value="notizie-di-citta/sellia-marina">Sellia Marina</option>
                                    <option value="notizie-di-citta/serrastretta">Serrastretta</option>
                                    <option value="notizie-di-citta/sersale">Sersale</option>
                                    <option value="notizie-di-citta/settingiano">Settingiano</option>
                                    <option value="notizie-di-citta/simeri-crichi">Simeri Crichi</option>
                                    <option value="notizie-di-citta/sorbo-san-basile">Sorbo San Basile</option>
                                    <option value="notizie-di-citta/soverato">Soverato</option>
                                    <option value="notizie-di-citta/soveria-mannelli">Soveria Mannelli</option>
                                    <option value="notizie-di-citta/soveria-simeri">Soveria Simeri</option>
                                    <option value="notizie-di-citta/squillace">Squillace</option>
                                    <option value="notizie-di-citta/staletti">Staletti</option>
                                    <option value="notizie-di-citta/taverna">Taverna</option>
                                    <option value="notizie-di-citta/tiriolo">Tiriolo</option>
                                    <option value="notizie-di-citta/torre-di-ruggiero">Torre Di Ruggiero</option>
                                    <option value="notizie-di-citta/vallefiorita">Vallefiorita</option>
                                    <option value="notizie-di-citta/zagarise">Zagarise</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.lameziainforma.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Lameziainformait-121913911326202/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/LameziaInforma"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.lameziainforma.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it" class="btn">Invia una notizia</a>
          
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.calabriainforma.it/modifca-profilo/?&amp;returnSite=www.lameziainforma.it" class="btn go-to-edit">Modifica Profilo</a>

	        
      <a title="Logout" href="https://www.lameziainforma.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.lameziainforma.it&amp;_wpnonce=89a818719f" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.calabriainforma.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.lameziainforma.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Lamezia Informa</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Lamezia Informa</p>
        </div>
                <a title="Registrati" href="https://www.calabriainforma.it/registrati/?&amp;returnSite=www.lameziainforma.it" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>

    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(375);
            // ]]> --></script>
    </div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Lamezia Informa - Tutte le news da Lamezia e il lametino" src="https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg" >
							</a>

			<div class="manchette dx-manchette" style="width:468px;">
    <div class="adunit"  id="468x90-01" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="468x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div id="core_ads_desk-1" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0; float:left;" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-01" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-02" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-03" data-dimensions="480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-04" data-dimensions="240x120"></div></div>

<!--<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>-->

<div class="top_leaderboard_placeholder"></div>
<script>
    const top_leaderboard_check = document.querySelectorAll("[id='970x90-01']");
    if(top_leaderboard_check.length === 0){
        console.edilog('top_leaderboard not loaded');
        const top_leaderboard = document.createElement('div');
        top_leaderboard.style.margin = '0 0 10px 0';
        top_leaderboard.classList.add('adunit');
        top_leaderboard.id = '970x90-01';
        top_leaderboard.dataset.targeting = '{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}';
        top_leaderboard.dataset.dimensions = '970x90';
        document.querySelector('.top_leaderboard_placeholder').appendChild(top_leaderboard);
    }

</script>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Religione</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221; </h1>
      <p class="occhiello" itemprop="description">“L’uomo di oggi tra storia e fede” è il titolo della riflessione offerta da Vincenzo Rimedio, Vescovo Emerito</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.lameziainforma.it/redazione/">Redazione</a> - 31 Marzo 2020 - 15:25        </div>
          <ul class="actions">
                                     <li><a title="Stampa questa pagina" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>


	                            <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it"><i class="fa fa-send"></i> Invia notizia</a></li>
		          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-male"></i> <a href="https://www.lameziainforma.it/tag-personaggio/vincenzo-rimedio/" rel="tag">vincenzo rimedio</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/" rel="tag">Lamezia Terme</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-216965.660x368.jpg" alt="Generico marzo 2020"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/" data-shortlink="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/" data-title="&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;&amp;body=Clicca qui per leggerlo: https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>“L’uomo di oggi tra storia e fede” è il titolo della riflessione offerta da Vincenzo Rimedio, Vescovo Emerito, rimarcando come «attualmente, per la situazione che stiamo vivendo, in presenza del coronavirus, non ci interessa la posizione culturale dell’uomo ma quella esistenziale. È una brutta storia questa presente che non ci aspettavamo e non risulta negli annali del passato. Comunque è bene renderci più conto delle insidie che possono turbare la nostra vita e poter con l’aiuto della ragione e della fede ovviare ad esse. Come aspettiamo con ansia la scoperta dell’adeguato vaccino che ci mette fuori pericolo della vita».</p><p>L’ex vescovo della diocesi di Lamezia Terme parte così da un quesito «da dove origina questa epidemia? La mia non può essere una risposta scientifica ma fondata sulla Rivelazione contenuta nella Scrittura. San Paolo nella lettera ai Romani 8, fa prima questa premessa: “Ritengo che le sofferenze del momento presente non sono paragonabili alla gloria futura che dovrà essere rivelata a noi”. E continua venendo incontro al nostro domandarci: “La creazione stessa attende con impazienza la rivelazione dei figli di Dio; essa infatti è stata sottomessa alla caducità”. Il peccato originale commesso, com’è noto, da Adamo e da noi ereditato, ha introdotto nel creato, nella natura una proiezione di sé, cioè come un vuoto di stabilità e di ordine, dal quale scaturiscono i frequenti sconvolgimenti. La nostra esperienza è precisamente uno di questi sconvolgimenti: Dio, Padre di tutti noi, ci liberi».</p><!-- <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"","sito":""}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>
-->
<p>Secondo Rimedio «possiamo dire, che data la situazione drammatica, la nostra fede si è come svegliata: riconosciamo i nostri limiti umani, valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo e ci convinciamo dell’esigenza di vivere gli uni gli altri insieme, in solidarietà e, secondo il Vangelo, come fratelli. Ci prepariamo intanto ad accogliere per la Pasqua, quello che può essere il messaggio del Vescovo Diocesano Giuseppe, messaggio che sta preparando per la Chiesa di Lamezia»</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div class="adunit middleboard" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' id="420x200-01" data-dimensions="420x200"></div>
	    <div id="core_post_related-1" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-male"></i> <a href="https://www.lameziainforma.it/tag-personaggio/vincenzo-rimedio/" rel="tag">vincenzo rimedio</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/" rel="tag">Lamezia Terme</a></li></ul></div></div><div id="core_ads_desk-6" class="row sb-widget-box dynamic widget_core_ads_desk"><!--
<div style="width: 420px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_01" data-dimensions="420x100"></div>
-->
</div><div id="core_ads_desk-7" class="row sb-widget-box dynamic widget_core_ads_desk"><!--
<div style="width: 300px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_02" data-dimensions="300x250"></div>
-->
</div><div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_ads_desk-8" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1862);
            // ]]> --></script>
    </div>
</div><div id="core_box_both-1" class="row sb-widget-box dynamic widget_core_box_both"></div><div id="core_post_related-4" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Lamezia Terme</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="L’antivirus per la fraternità, una spesa in sospeso per la Caritas" href="https://www.lameziainforma.it/politica/2020/03/31/lantivirus-per-la-fraternita-una-spesa-in-sospeso-per-la-caritas/31139/"><figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/generico-febbraio-2020-212960.150x113.jpg" alt="piazza italia"></figure></a>
                                                <h4 class="argomento ">Solidarietà</h4>                        <h2><a title="L’antivirus per la fraternità, una spesa in sospeso per la Caritas" href="https://www.lameziainforma.it/politica/2020/03/31/lantivirus-per-la-fraternita-una-spesa-in-sospeso-per-la-caritas/31139/">L’antivirus per la fraternità, una spesa in sospeso per la Caritas</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle" href="https://www.lameziainforma.it/istituzione/2020/03/31/non-vi-saranno-piu-ricoverati-nel-presidio-ospedaliero-di-lamezia-terme-gli-anziani-di-chiaravalle/31138/"><figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/generico-febbraio-2020-212824.150x113.jpg" alt="Paolo Mascaro fascia"></figure></a>
                                                <h4 class="argomento ">Allarme rientrato</h4>                        <h2><a title="Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle" href="https://www.lameziainforma.it/istituzione/2020/03/31/non-vi-saranno-piu-ricoverati-nel-presidio-ospedaliero-di-lamezia-terme-gli-anziani-di-chiaravalle/31138/">Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="&#8220;Sugli 8 posti di terapia intensiva funzionanti soltanto 4, senza altrettanti ventilatori&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/sugli-8-posti-di-terapia-intensiva-funzionanti-soltanto-4-senza-altrettanti-ventilatori/31137/"><figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/ventilatore-polmonare-216173.150x113.jpg" alt="ventilatore polmonare"></figure></a>
                                                <h4 class="argomento ">Sanità malata</h4>                        <h2><a title="&#8220;Sugli 8 posti di terapia intensiva funzionanti soltanto 4, senza altrettanti ventilatori&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/sugli-8-posti-di-terapia-intensiva-funzionanti-soltanto-4-senza-altrettanti-ventilatori/31137/">&#8220;Sugli 8 posti di terapia intensiva funzionanti soltanto 4, senza altrettanti ventilatori&#8221;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Dalla proposta di essere centro regionale Covid-19 al diniego di ricoverare anziani pazienti, la protesta delle associazioni lametine" href="https://www.lameziainforma.it/politica/2020/03/31/dalla-proposta-di-essere-centro-regionale-covid-19-al-diniego-di-ricoverare-anziani-pazienti-la-protesta-delle-associazioni-lametine/31132/"><figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/ospedale-lamezia-213023.150x113.jpg" alt="ospedale lamezia"></figure></a>
                                                <h4 class="argomento ">Sanità contestata</h4>                        <h2><a title="Dalla proposta di essere centro regionale Covid-19 al diniego di ricoverare anziani pazienti, la protesta delle associazioni lametine" href="https://www.lameziainforma.it/politica/2020/03/31/dalla-proposta-di-essere-centro-regionale-covid-19-al-diniego-di-ricoverare-anziani-pazienti-la-protesta-delle-associazioni-lametine/31132/">Dalla proposta di essere centro regionale Covid-19 al diniego di ricoverare anziani pazienti, la protesta delle associazioni lametine</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
	<h4 class="related-post-title">Dalla Home</h4>
	<div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle" href="https://www.lameziainforma.it/istituzione/2020/03/31/non-vi-saranno-piu-ricoverati-nel-presidio-ospedaliero-di-lamezia-terme-gli-anziani-di-chiaravalle/31138/"><figure><img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/generico-febbraio-2020-212824.150x113.jpg" alt="Paolo Mascaro fascia"></figure></a>
                                                <h4 class="argomento ">Allarme rientrato</h4>                        <h2><a title="Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle" href="https://www.lameziainforma.it/istituzione/2020/03/31/non-vi-saranno-piu-ricoverati-nel-presidio-ospedaliero-di-lamezia-terme-gli-anziani-di-chiaravalle/31138/">Non saranno più ricoverati nel Presidio Ospedaliero di Lamezia Terme gli anziani di Chiaravalle</a> </h2>
                      </header>
                    </article>

                	</div>
</div></div>

    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		        <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(373);
            // ]]> --></script>
    </div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Lockdown: a Lamezia Terme, nel periodo tra il 13 febbraio ed il 26 marzo, diminuiti del 61% gli spostamenti" href="https://www.lameziainforma.it/cronaca/2020/03/29/lockdown-a-lamezia-terme-nel-periodo-tra-il-13-febbraio-ed-il-26-marzo-diminuiti-del-61-gli-spostamenti/31109/">
      
  <img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/generico-febbraio-2020-212965.316x176.jpg" alt="viale stazione">  
 
  <h3>Lockdown: a Lamezia Terme, nel periodo tra il 13 febbraio ed il 26 marzo, diminuiti del 61% gli spostamenti</h3>
  </a> </li>
<li> <a   title="Lamezia Terme, San Pietro a Maida e Decollatura individuate come sedi di Unità Speciale di Continuità Assistenziale" href="https://www.lameziainforma.it/sanita-e-salute/2020/03/30/lamezia-terme-san-pietro-a-maida-e-decollatura-individuate-come-sedi-di-unita-speciale-di-continuita-assistenziale/31116/">
      
  <img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/medici-216022.316x176.jpg" alt="medici ">  
 
  <h3>Lamezia Terme, San Pietro a Maida e Decollatura individuate come sedi di Unità Speciale di Continuità Assistenziale</h3>
  </a> </li>
<li> <a   title="Parte dei pazienti della struttura di Chiaravalle saranno ricoverati a Lamezia Terme" href="https://www.lameziainforma.it/sanita-e-salute/2020/03/30/parte-dei-pazienti-della-struttura-di-chiaravalle-saranno-ricoverati-a-lamezia-terme/31126/">
      
  <img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/generico-marzo-2020-215703.316x176.jpg" alt="Ospedale Lamezia notte ">  
 
  <h3>Parte dei pazienti della struttura di Chiaravalle saranno ricoverati a Lamezia Terme</h3>
  </a> </li>
<li> <a   title="Il sindaco di Soveria Mannelli non convinto dall&#8217;ipotesi di ricovero di 16 pazienti in arrivo da Chiaravalle" href="https://www.lameziainforma.it/inprovincia/2020/03/29/il-sindaco-di-soveria-mannelli-non-convinto-dallipotesi-di-ricovero-di-16-pazienti-in-arrivo-da-chiaravalle/31100/">
      
  <img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/02/generico-febbraio-2020-213032.316x176.jpg" alt="pronto soccorso soveria mannelli">  
 
  <h3>Il sindaco di Soveria Mannelli non convinto dall&#8217;ipotesi di ricovero di 16 pazienti in arrivo da Chiaravalle</h3>
  </a> </li>
<li> <a   title="Buoni spesa, la ripartizione per i comuni del lametino approvata dalla Protezione Civile" href="https://www.lameziainforma.it/istituzione/2020/03/29/buoni-spesa-la-ripartizione-per-i-comuni-del-lametino-approvata-dalla-protezione-civile/31110/">
      
  <img src="https://calabriainforma.presscommtech.com/photogallery_new/images/2020/03/lavoratori-a-rischio-216283.316x176.jpg" alt="lavoratori a rischio">  
 
  <h3>Buoni spesa, la ripartizione per i comuni del lametino approvata dalla Protezione Civile</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/">
      
    
 
  <h3>&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;" href="https://www.lameziainforma.it/politica/2020/03/31/valutiamo-meglio-cio-che-e-essenziale-e-soprattutto-alziamo-gli-occhi-al-cielo/31140/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
    
 
  <h3>&#8220;Valutiamo meglio ciò che è essenziale e soprattutto alziamo gli occhi al Cielo&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/lamezia+terme/"><span>LA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/lamezia+terme/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lamezia+terme/">Lamezia terme</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/pioggia_70.png"><br></td>
        <td class="temphot">14&deg;C</td>
        <td class="tempcold">9&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lamezia+terme/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-14" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>

<div class="adunit" style="margin-top:10px;" id="300x250-15" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>

<!-- 
<div class="adunit" style="margin-top: 10px;" id="300x600-01" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x600"></div>
 -->

<div class="adunit" style="margin-top:10px;" id="300x250-16" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>
        </div>
        <div class="row sb-widget-box banner presscom2">
		        <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(374);
            // ]]> --></script>
    </div>
        </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"politica,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Lamezia Informa" src="https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Lameziainformait-121913911326202/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/LameziaInforma"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.lameziainforma.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.lameziainforma.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.lameziainforma.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.lameziainforma.it/politica/">Politica</a></li>
													<li><a title="Arte E Cultura" href="https://www.lameziainforma.it/arte-e-cultura/">Arte E Cultura</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.lameziainforma.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Lamezia Terme" href="/notizie-di-citta/lamezia-terme">Lamezia Terme</a></li>
													<li><a  title="Maida" href="/notizie-di-citta/maida">Maida</a></li>
													<li><a  title="Curinga" href="/notizie-di-citta/curinga">Curinga</a></li>
													<li><a  title="Falerna" href="/notizie-di-citta/falerna">Falerna</a></li>
													<li><a  title="Pianopoli" href="/notizie-di-citta/pianopoli">Pianopoli</a></li>
													<li><a  title="Decollatura" href="/notizie-di-citta/decollatura">Decollatura</a></li>
													<li><a  title="Nocera Terinese" href="/notizie-di-citta/nocera-terinese">Nocera Terinese</a></li>
													<li><a  title="Gizzeria" href="/notizie-di-citta/gizzeria">Gizzeria</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.lameziainforma.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.lameziainforma.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
		</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Lamezia Informa</strong></h4>
      <p>Copyright © 2012 - 2020 - Testata Associata Anso<br>
    Informa s.r.l.<br>
    Tel. +39 0961.027162 - Fax +39 0961.027178 - redazione@lameziainforma.it<br>
    Registrato presso Tribunale Civile di Catanzaro N° 156 del 19/08/2004<br>
    Direttore responsabile: Riccardo Di Nardo<br>
    Partita IVA: 03258250798<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.lameziainforma.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it">Invia notizia</a></li>
		        
	        
                    <li><a title="Informativa Cookie" href="https://www.lameziainforma.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.lameziainforma.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(376);
            // ]]> --></script>
    </div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'Lamezia Informa',
        'Publisher Logo': 'https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Lameziainforma&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '775489902883416',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/all-init.js?ver=1580464952'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/testads.js?ver=1580464952'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk-child/js/custom.js?ver=1584357160'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lameziainforma.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '89174202',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
