<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg"><meta name="thumb" content="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg"><meta property="og:image" content="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg"><meta property="og:image:type" content="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg"><meta name="twitter:image" content="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento - LameziaInforma</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=94'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-35899986-1', 'auto');

		        ga('create', 'UA-157498197-6', 'auto', {'name': 'more'});  // Second tracker
		
		        ga('create', 'UA-157498197-2', 'auto', {'name': 'more_two'});  // Second tracker
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more_two.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
   <!--  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
   <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f180bdc4bd7a00019aaf1c1&product=inline-share-buttons' async='async'></script>
<meta property="fb:app_id" content="775489902883416" />
<link rel="alternate" type="application/rss+xml" title="LameziaInformaLe news da Lamezia e il lametino RSS Feed" href="https://www.lameziainforma.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nei pomeriggi sino al 16 gennaio. Ecco modalità e orario"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento - LameziaInforma" />
<meta property="og:description" content="Nei pomeriggi sino al 16 gennaio. Ecco modalit&agrave; e orario" />
<meta property="og:url" content="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/" />
<meta property="og:site_name" content="LameziaInforma" />
<meta property="article:section" content="Scuola E Universita&#039;" />
<meta property="article:published_time" content="2021-01-12T07:41:34+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nei pomeriggi sino al 16 gennaio. Ecco modalità e orario" />
<meta name="twitter:title" content="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento - LameziaInforma" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziainforma.it/#organization","name":"Lamezia Informa","url":"https://www.lameziainforma.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lameziainforma.it/#logo","url":"https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg","width":540,"height":93,"caption":"Lamezia Informa"},"image":{"@id":"https://www.lameziainforma.it/#logo"}},{"@type":"WebSite","@id":"https://www.lameziainforma.it/#website","url":"https://www.lameziainforma.it/","name":"LameziaInforma","description":"Le news da Lamezia e il lametino","publisher":{"@id":"https://www.lameziainforma.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lameziainforma.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/#webpage","url":"https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/","inLanguage":"it-IT","name":"Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento - LameziaInforma","isPartOf":{"@id":"https://www.lameziainforma.it/#website"},"datePublished":"2021-01-12T07:41:34+00:00","dateModified":"2021-01-12T07:41:34+00:00","description":"Nei pomeriggi sino al 16 gennaio. Ecco modalit\u00e0 e orario"},{"@type":"Article","@id":"https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/#article","isPartOf":{"@id":"https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/#webpage"},"author":{"@id":"https://www.lameziainforma.it/#/schema/person/775d2f957fed5aba1a83296c657da505"},"headline":"Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento","datePublished":"2021-01-12T07:41:34+00:00","dateModified":"2021-01-12T07:41:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/#webpage"},"publisher":{"@id":"https://www.lameziainforma.it/#organization"},"articleSection":"Scuola E Universita'"},{"@type":["Person"],"@id":"https://www.lameziainforma.it/#/schema/person/775d2f957fed5aba1a83296c657da505","name":"Roberto Tolomeo","image":{"@type":"ImageObject","@id":"https://www.lameziainforma.it/#authorlogo","url":"https://secure.gravatar.com/avatar/078dbb2a3b0dd6b56b14994ef4d5f450?s=96&d=mm&r=g","caption":"Roberto Tolomeo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaInforma &raquo; Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento Feed dei commenti" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/style.css?ver=1599665021' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/css/commons.css?ver=1580464952' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1580464952' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.lameziainforma.it/wp-content/themes/edidesk-child/css/custom.css?ver=1581069134' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lameziainforma.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lameziainforma.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.lameziainforma.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/commons.js?ver=1580649264'></script>
<link rel='https://api.w.org/' href='https://www.lameziainforma.it/wp-json/' />
<link rel='shortlink' href='https://www.lameziainforma.it/?p=36025' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainforma.it%2Fscuola-e-universita%2F2021%2F01%2F12%2Fopen-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento%2F36025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziainforma.it%2Fscuola-e-universita%2F2021%2F01%2F12%2Fopen-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento%2F36025%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/amp/">
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
	<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="post-template-default single single-post postid-36025 single-format-standard">


<!-- 
<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"","sito":""}' data-dimensions="10x10"></div>
 -->

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.lameziainforma.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.lameziainforma.it/politica/">Politica</a></li>
            <li><a title="Arte E Cultura" href="https://www.lameziainforma.it/arte-e-cultura/">Arte E Cultura</a></li>
                                <li><a title="Sport" href="https://www.lameziainforma.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.lameziainforma.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Lamezia Terme" href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li><li><a title="Maida" href="https://www.lameziainforma.it/notizie-di-citta/maida/">Maida</a></li><li><a title="Curinga" href="https://www.lameziainforma.it/notizie-di-citta/curinga/">Curinga</a></li><li><a title="Falerna" href="https://www.lameziainforma.it/notizie-di-citta/falerna/">Falerna</a></li><li><a title="Pianopoli" href="https://www.lameziainforma.it/notizie-di-citta/pianopoli/">Pianopoli</a></li><li><a title="Decollatura" href="https://www.lameziainforma.it/notizie-di-citta/decollatura/">Decollatura</a></li><li><a title="Nocera Terinese" href="https://www.lameziainforma.it/notizie-di-citta/nocera-terinese/">Nocera Terinese</a></li><li><a title="Gizzeria" href="https://www.lameziainforma.it/notizie-di-citta/gizzeria/">Gizzeria</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.lameziainforma.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Scrivono all&#8217;Asp per visitare il centro protesi di competenza Inail i vertici locali del Psi" href="https://www.lameziainforma.it/politica/2021/01/12/scrivono-allasp-per-visitare-il-centro-protesi-di-competenza-inail-i-vertici-locali-del-psi/36027/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/03/generico-marzo-2020-215559.660x368.jpg" alt="polo integrato inail asp"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Politica</h4>                           <h2><a title="Scrivono all&#8217;Asp per visitare il centro protesi di competenza Inail i vertici locali del Psi" href="https://www.lameziainforma.it/politica/2021/01/12/scrivono-allasp-per-visitare-il-centro-protesi-di-competenza-inail-i-vertici-locali-del-psi/36027/">Scrivono all&#8217;Asp per visitare il centro protesi di competenza Inail i vertici locali del Psi</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Servizio docce della Caritas quasi pronto in via Monsignor Moietta, cercasi volontari per tagliare i capelli" href="https://www.lameziainforma.it/politica/2021/01/12/servizio-docce-della-caritas-quasi-pronto-in-via-monsignor-moietta-cercasi-volontari-per-tagliare-i-capelli/36026/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/01/generico-gennaio-2021-232917.660x368.jpg" alt="Docce Caritas "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Solidarietà</h4>                           <h2><a title="Servizio docce della Caritas quasi pronto in via Monsignor Moietta, cercasi volontari per tagliare i capelli" href="https://www.lameziainforma.it/politica/2021/01/12/servizio-docce-della-caritas-quasi-pronto-in-via-monsignor-moietta-cercasi-volontari-per-tagliare-i-capelli/36026/">Servizio docce della Caritas quasi pronto in via Monsignor Moietta, cercasi volontari per tagliare i capelli</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg" alt="scuola campanella"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Scuola</h4>                           <h2><a title="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/">Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Impegni ravvicinati per l&#8217;Ecosistem Lameziasoccer ma con Pereira in più" href="https://www.lameziainforma.it/sport/2021/01/11/impegni-ravvicinati-per-lecosistem-lameziasoccer-ma-con-pereira-in-piu/36023/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/pereira-224211.660x368.jpg" alt="pereira"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Futsal</h4>                           <h2><a title="Impegni ravvicinati per l&#8217;Ecosistem Lameziasoccer ma con Pereira in più" href="https://www.lameziainforma.it/sport/2021/01/11/impegni-ravvicinati-per-lecosistem-lameziasoccer-ma-con-pereira-in-piu/36023/">Impegni ravvicinati per l&#8217;Ecosistem Lameziasoccer ma con Pereira in più</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <!--
<div class="adunit" id="300x250-05" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x250"></div>
-->
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Lamezia Terme" href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li>
			                                <li><a title="Maida" href="https://www.lameziainforma.it/notizie-di-citta/maida/">Maida</a></li>
			                                <li><a title="Curinga" href="https://www.lameziainforma.it/notizie-di-citta/curinga/">Curinga</a></li>
			                                <li><a title="Falerna" href="https://www.lameziainforma.it/notizie-di-citta/falerna/">Falerna</a></li>
			                                <li><a title="Pianopoli" href="https://www.lameziainforma.it/notizie-di-citta/pianopoli/">Pianopoli</a></li>
			                                <li><a title="Decollatura" href="https://www.lameziainforma.it/notizie-di-citta/decollatura/">Decollatura</a></li>
			                                <li><a title="Nocera Terinese" href="https://www.lameziainforma.it/notizie-di-citta/nocera-terinese/">Nocera Terinese</a></li>
			                                <li><a title="Gizzeria" href="https://www.lameziainforma.it/notizie-di-citta/gizzeria/">Gizzeria</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="CalabriaInforma" target="_blank" href="https://www.calabriainforma.it"><img src="" alt=""> CalabriaInforma</a></li><li><a title="CatanzaroInforma" target="_blank" href="https://www.catanzaroinforma.it/"><img src="" alt=""> CatanzaroInforma</a></li><li><a title="CosenzaInforma" target="_blank" href="https://www.cosenzainforma.it/"><img src="" alt=""> CosenzaInforma</a></li><li><a title="CrotoneInforma" target="_blank" href="https://www.crotoneinforma.it/"><img src="" alt=""> CrotoneInforma</a></li><li><a title="LameziaInforma" target="_blank" href="https://www.lameziainforma.it/"><img src="" alt=""> LameziaInforma</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></li>              	            
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Lamezia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albi">Albi</option>
                                    <option value="notizie-di-citta/amaroni">Amaroni</option>
                                    <option value="notizie-di-citta/amato">Amato</option>
                                    <option value="notizie-di-citta/andali">Andali</option>
                                    <option value="notizie-di-citta/argusto">Argusto</option>
                                    <option value="notizie-di-citta/badolato">Badolato</option>
                                    <option value="notizie-di-citta/belcastro">Belcastro</option>
                                    <option value="notizie-di-citta/borgia">Borgia</option>
                                    <option value="notizie-di-citta/botricello">Botricello</option>
                                    <option value="notizie-di-citta/caraffa-di-catanzaro">Caraffa Di Catanzaro</option>
                                    <option value="notizie-di-citta/cardinale">Cardinale</option>
                                    <option value="notizie-di-citta/carlopoli">Carlopoli</option>
                                    <option value="notizie-di-citta/catanzaro">Catanzaro</option>
                                    <option value="notizie-di-citta/cenadi">Cenadi</option>
                                    <option value="notizie-di-citta/centrache">Centrache</option>
                                    <option value="notizie-di-citta/cerva">Cerva</option>
                                    <option value="notizie-di-citta/chiaravalle-centrale">Chiaravalle Centrale</option>
                                    <option value="notizie-di-citta/cicala">Cicala</option>
                                    <option value="notizie-di-citta/conflenti">Conflenti</option>
                                    <option value="notizie-di-citta/cortale">Cortale</option>
                                    <option value="notizie-di-citta/cropani">Cropani</option>
                                    <option value="notizie-di-citta/curinga">Curinga</option>
                                    <option value="notizie-di-citta/davoli">Davoli</option>
                                    <option value="notizie-di-citta/decollatura">Decollatura</option>
                                    <option value="notizie-di-citta/falerna">Falerna</option>
                                    <option value="notizie-di-citta/feroleto-antico">Feroleto Antico</option>
                                    <option value="notizie-di-citta/fossato-serralta">Fossato Serralta</option>
                                    <option value="notizie-di-citta/gagliato">Gagliato</option>
                                    <option value="notizie-di-citta/gasperina">Gasperina</option>
                                    <option value="notizie-di-citta/gimigliano">Gimigliano</option>
                                    <option value="notizie-di-citta/girifalco">Girifalco</option>
                                    <option value="notizie-di-citta/gizzeria">Gizzeria</option>
                                    <option value="notizie-di-citta/guardavalle">Guardavalle</option>
                                    <option value="notizie-di-citta/isca-sullo-ionio">Isca Sullo Ionio</option>
                                    <option value="notizie-di-citta/jacurso">Jacurso</option>
                                    <option value="notizie-di-citta/lamezia-terme">Lamezia Terme</option>
                                    <option value="notizie-di-citta/magisano">Magisano</option>
                                    <option value="notizie-di-citta/maida">Maida</option>
                                    <option value="notizie-di-citta/marcedusa">Marcedusa</option>
                                    <option value="notizie-di-citta/marcellinara">Marcellinara</option>
                                    <option value="notizie-di-citta/martirano">Martirano</option>
                                    <option value="notizie-di-citta/martirano-lombardo">Martirano Lombardo</option>
                                    <option value="notizie-di-citta/miglierina">Miglierina</option>
                                    <option value="notizie-di-citta/montauro">Montauro</option>
                                    <option value="notizie-di-citta/montepaone">Montepaone</option>
                                    <option value="notizie-di-citta/motta-santa-lucia">Motta Santa Lucia</option>
                                    <option value="notizie-di-citta/nocera-terinese">Nocera Terinese</option>
                                    <option value="notizie-di-citta/olivadi">Olivadi</option>
                                    <option value="notizie-di-citta/palermiti">Palermiti</option>
                                    <option value="notizie-di-citta/pentone">Pentone</option>
                                    <option value="notizie-di-citta/petrizzi">Petrizzi</option>
                                    <option value="notizie-di-citta/petrona">Petrona'</option>
                                    <option value="notizie-di-citta/pianopoli">Pianopoli</option>
                                    <option value="notizie-di-citta/platania">Platania</option>
                                    <option value="notizie-di-citta/san-floro">San Floro</option>
                                    <option value="notizie-di-citta/san-mango-daquino">San Mango D'Aquino</option>
                                    <option value="notizie-di-citta/san-pietro-a-maida">San Pietro A Maida</option>
                                    <option value="notizie-di-citta/san-pietro-apostolo">San Pietro Apostolo</option>
                                    <option value="notizie-di-citta/san-sostene">San Sostene</option>
                                    <option value="notizie-di-citta/san-vito-sullo-ionio">San Vito Sullo Ionio</option>
                                    <option value="notizie-di-citta/santandrea-apostolo-dello-ionio">Sant'Andrea Apostolo Dello Ionio</option>
                                    <option value="notizie-di-citta/santa-caterina-dello-ionio">Santa Caterina Dello Ionio</option>
                                    <option value="notizie-di-citta/satriano">Satriano</option>
                                    <option value="notizie-di-citta/sellia">Sellia</option>
                                    <option value="notizie-di-citta/sellia-marina">Sellia Marina</option>
                                    <option value="notizie-di-citta/serrastretta">Serrastretta</option>
                                    <option value="notizie-di-citta/sersale">Sersale</option>
                                    <option value="notizie-di-citta/settingiano">Settingiano</option>
                                    <option value="notizie-di-citta/simeri-crichi">Simeri Crichi</option>
                                    <option value="notizie-di-citta/sorbo-san-basile">Sorbo San Basile</option>
                                    <option value="notizie-di-citta/soverato">Soverato</option>
                                    <option value="notizie-di-citta/soveria-mannelli">Soveria Mannelli</option>
                                    <option value="notizie-di-citta/soveria-simeri">Soveria Simeri</option>
                                    <option value="notizie-di-citta/squillace">Squillace</option>
                                    <option value="notizie-di-citta/staletti">Staletti</option>
                                    <option value="notizie-di-citta/taverna">Taverna</option>
                                    <option value="notizie-di-citta/tiriolo">Tiriolo</option>
                                    <option value="notizie-di-citta/torre-di-ruggiero">Torre Di Ruggiero</option>
                                    <option value="notizie-di-citta/vallefiorita">Vallefiorita</option>
                                    <option value="notizie-di-citta/zagarise">Zagarise</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.lameziainforma.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>                                	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/Lameziainformait-121913911326202/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/LameziaInforma"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
               
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.lameziainforma.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it" class="btn">Invia una notizia</a>
          
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.calabriainforma.it/modifca-profilo/?&amp;returnSite=www.lameziainforma.it" class="btn go-to-edit">Modifica Profilo</a>

	        
      <a title="Logout" href="https://www.lameziainforma.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.lameziainforma.it&amp;_wpnonce=4e8b97b4f3" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.calabriainforma.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.lameziainforma.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Lamezia Informa</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Lamezia Informa</p>
        </div>
                <a title="Registrati" href="https://www.calabriainforma.it/registrati/?&amp;returnSite=www.lameziainforma.it" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>

    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(375);
            // ]]> --></script>
    </div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Lamezia Informa - Tutte le news da Lamezia e il lametino" src="https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg" >
							</a>

			<div class="manchette dx-manchette" style="width:468px;">
    <div class="adunit"  id="468x90-01" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="468x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div id="core_ads_desk-1" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0; float:left;" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-01" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-02" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-03" data-dimensions="480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit" id="testata-04" data-dimensions="240x120"></div></div>

<!--<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>-->

<div class="top_leaderboard_placeholder"></div>
<script>
    const top_leaderboard_check = document.querySelectorAll("[id='970x90-01']");
    if(top_leaderboard_check.length === 0){
        console.edilog('top_leaderboard not loaded');
        const top_leaderboard = document.createElement('div');
        top_leaderboard.style.margin = '0 0 10px 0';
        top_leaderboard.classList.add('adunit');
        top_leaderboard.id = '970x90-01';
        top_leaderboard.dataset.targeting = '{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}';
        top_leaderboard.dataset.dimensions = '970x90';
        document.querySelector('.top_leaderboard_placeholder').appendChild(top_leaderboard);
    }

</script>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Scuola</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
           <!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->
		   <div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento </h1>
      <p class="occhiello" itemprop="description">Nei pomeriggi sino al 16 gennaio. Ecco modalità e orario</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.lameziainforma.it/redazione/">Redazione</a> - 12 Gennaio 2021 - 8:41        </div>
          <ul class="actions">
                                     <li><a title="Stampa questa pagina" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>


	                            <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it"><i class="fa fa-send"></i> Invia notizia</a></li>
		          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-map-marker"></i> <a href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/" rel="tag">Lamezia Terme</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg" alt="scuola campanella"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/" data-shortlink="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/" data-title="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento&amp;body=Clicca qui per leggerlo: https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Nonostante tutte le difficoltà che il Covid – 19  ci sta imponendo, il Liceo “T. Campanella” è pronto ad aprire le sue porte ai futuri studenti e alle loro famiglie!</p><p>Sino al 16 gennaio,  dalle 15:30 alle 17:30, il gruppo Orientamento guidato dalla prof.ssa Lina Serra responsabile funzione strumentale, riceverà i genitori su appuntamento, rispettando le misure di sicurezza Anticovid, per la presentazione dell’offerta formativa, gli indirizzi, le strutture, i laboratori e le attività del <strong>Liceo Campanella</strong>.</p><!-- <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"","sito":""}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>
-->
<p>Inoltre, la segreteria didattica del liceo rimarrà a disposizione per tutto il mese di gennaio per supportare i genitori nelle iscrizioni online.</p><p>L’Open week si concluderà giorno 16 gennaio con un open day in presenza, su appuntamento, e mantenendo delle aule virtuali specifiche per indirizzo, riservate a coloro che non potessero recarsi in Istituto.</p><div class="adunit middleboard" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' id="420x200-01" data-dimensions="420x200"></div><p>È gradita la prenotazione previa telefonata alla referente dell’Orientamento, la Prof.ssa Lina Serra cell. 3284535368.</p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div>
	    <div id="core_post_related-1" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-map-marker"></i> <a href="https://www.lameziainforma.it/notizie-di-citta/lamezia-terme/" rel="tag">Lamezia Terme</a></li></ul></div></div><div id="core_ads_desk-6" class="row sb-widget-box dynamic widget_core_ads_desk"><!--
<div style="width: 420px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_01" data-dimensions="420x100"></div>
-->
</div><div id="core_ads_desk-7" class="row sb-widget-box dynamic widget_core_ads_desk"><!--
<div style="width: 300px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_02" data-dimensions="300x250"></div>
-->
</div><div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_ads_desk-8" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1862);
            // ]]> --></script>
    </div>
</div><div id="core_box_both-1" class="row sb-widget-box dynamic widget_core_box_both"></div><div id="core_post_related-4" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Lamezia Terme</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Scrivono all&#8217;Asp per visitare il centro protesi di competenza Inail i vertici locali del Psi" href="https://www.lameziainforma.it/politica/2021/01/12/scrivono-allasp-per-visitare-il-centro-protesi-di-competenza-inail-i-vertici-locali-del-psi/36027/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/03/generico-marzo-2020-215559.150x113.jpg" alt="polo integrato inail asp"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="Scrivono all&#8217;Asp per visitare il centro protesi di competenza Inail i vertici locali del Psi" href="https://www.lameziainforma.it/politica/2021/01/12/scrivono-allasp-per-visitare-il-centro-protesi-di-competenza-inail-i-vertici-locali-del-psi/36027/">Scrivono all&#8217;Asp per visitare il centro protesi di competenza Inail i vertici locali del Psi</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Servizio docce della Caritas quasi pronto in via Monsignor Moietta, cercasi volontari per tagliare i capelli" href="https://www.lameziainforma.it/politica/2021/01/12/servizio-docce-della-caritas-quasi-pronto-in-via-monsignor-moietta-cercasi-volontari-per-tagliare-i-capelli/36026/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/01/generico-gennaio-2021-232917.150x113.jpg" alt="Docce Caritas "></figure></a>
                                                <h4 class="argomento ">Solidarietà</h4>                        <h2><a title="Servizio docce della Caritas quasi pronto in via Monsignor Moietta, cercasi volontari per tagliare i capelli" href="https://www.lameziainforma.it/politica/2021/01/12/servizio-docce-della-caritas-quasi-pronto-in-via-monsignor-moietta-cercasi-volontari-per-tagliare-i-capelli/36026/">Servizio docce della Caritas quasi pronto in via Monsignor Moietta, cercasi volontari per tagliare i capelli</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Impegni ravvicinati per l&#8217;Ecosistem Lameziasoccer ma con Pereira in più" href="https://www.lameziainforma.it/sport/2021/01/11/impegni-ravvicinati-per-lecosistem-lameziasoccer-ma-con-pereira-in-piu/36023/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/pereira-224211.150x113.jpg" alt="pereira"></figure></a>
                                                <h4 class="argomento ">Futsal</h4>                        <h2><a title="Impegni ravvicinati per l&#8217;Ecosistem Lameziasoccer ma con Pereira in più" href="https://www.lameziainforma.it/sport/2021/01/11/impegni-ravvicinati-per-lecosistem-lameziasoccer-ma-con-pereira-in-piu/36023/">Impegni ravvicinati per l&#8217;Ecosistem Lameziasoccer ma con Pereira in più</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Possibile prenotare tramite l’App Ufficio postale o via WhatsApp un appuntamento per il rilascio dell’identità digitale Spid" href="https://www.lameziainforma.it/politica/2021/01/11/possibile-prenotare-tramite-lapp-ufficio-postale-o-via-whatsapp-un-appuntamento-per-il-rilascio-dellidentita-digitale-spid/36018/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/01/generico-gennaio-2021-232899.150x113.jpg" alt="Generico gennaio 2021"></figure></a>
                                                <h4 class="argomento ">Pubblica utilità</h4>                        <h2><a title="Possibile prenotare tramite l’App Ufficio postale o via WhatsApp un appuntamento per il rilascio dell’identità digitale Spid" href="https://www.lameziainforma.it/politica/2021/01/11/possibile-prenotare-tramite-lapp-ufficio-postale-o-via-whatsapp-un-appuntamento-per-il-rilascio-dellidentita-digitale-spid/36018/">Possibile prenotare tramite l’App Ufficio postale o via WhatsApp un appuntamento per il rilascio dell’identità digitale Spid</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
	<h4 class="related-post-title">Dalla Home</h4>
	<div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/01/scuola-campanella-232761.660x368.jpg" alt="scuola campanella"></figure></a>
                                                <h4 class="argomento ">Scuola</h4>                        <h2><a title="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/">Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Il Consiglio di Stato conferma la sentenza del Tar, si continua in presenza nelle scuole dell&#8217;obbligo calabresi" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/11/scuole-il-consiglio-di-stato-conferma-la-sentenza-del-tar-si-continua-in-presenza/36021/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/12/banchi-scuola-distanziati-231076.660x368.jpg" alt="banchi scuola distanziati"></figure></a>
                                                <h4 class="argomento ">Rientro in classe</h4>                        <h2><a title="Il Consiglio di Stato conferma la sentenza del Tar, si continua in presenza nelle scuole dell&#8217;obbligo calabresi" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/11/scuole-il-consiglio-di-stato-conferma-la-sentenza-del-tar-si-continua-in-presenza/36021/">Il Consiglio di Stato conferma la sentenza del Tar, si continua in presenza nelle scuole dell&#8217;obbligo calabresi</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sono 115 i nuovi positivi ufficializzati dal Pugliese Ciaccio, 9 in provincia di Catanzaro su 146 tamponi" href="https://www.lameziainforma.it/sanita-e-salute/2021/01/11/sono-115-i-nuovi-positivi-ufficializzati-dal-pugliese-ciaccio-9-in-provincia-di-catanzaro-su-146-tamponi/36022/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/07/covid-223924.660x368.jpg" alt="covid"></figure></a>
                                                <h4 class="argomento ">Coronavirus</h4>                        <h2><a title="Sono 115 i nuovi positivi ufficializzati dal Pugliese Ciaccio, 9 in provincia di Catanzaro su 146 tamponi" href="https://www.lameziainforma.it/sanita-e-salute/2021/01/11/sono-115-i-nuovi-positivi-ufficializzati-dal-pugliese-ciaccio-9-in-provincia-di-catanzaro-su-146-tamponi/36022/">Sono 115 i nuovi positivi ufficializzati dal Pugliese Ciaccio, 9 in provincia di Catanzaro su 146 tamponi</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Con 1.791 nuovi tamponi e 1.518 nuovi soggetti 270 nuovi casi, in un giorno 248 guariti e 5 decessi" href="https://www.lameziainforma.it/sanita-e-salute/2021/01/11/con-1-791-nuovi-tamponi-e-1-518-nuovi-soggetti-270-nuovi-casi-in-un-giorno-248-guariti-e-5-decessi/36020/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/05/coronavirus-219386.660x368.jpg" alt="coronavirus"></figure></a>
                                                <h4 class="argomento ">Coronavirus</h4>                        <h2><a title="Con 1.791 nuovi tamponi e 1.518 nuovi soggetti 270 nuovi casi, in un giorno 248 guariti e 5 decessi" href="https://www.lameziainforma.it/sanita-e-salute/2021/01/11/con-1-791-nuovi-tamponi-e-1-518-nuovi-soggetti-270-nuovi-casi-in-un-giorno-248-guariti-e-5-decessi/36020/">Con 1.791 nuovi tamponi e 1.518 nuovi soggetti 270 nuovi casi, in un giorno 248 guariti e 5 decessi</a> </h2>
                      </header>
                    </article>

                	</div>
</div></div>

    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		        <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(373);
            // ]]> --></script>
    </div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Scatta l&#8217;obbligo di tracciamento anche per i test rapidi e privati all&#8217;interno del sistema informativo regionale" href="https://www.lameziainforma.it/sanita-e-salute/2021/01/10/scatta-lobbligo-di-tracciamento-anche-per-i-test-rapidi-e-privati-allinterno-del-sistema-informativo-regionale/36007/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/12/test-covid-231687.316x176.jpg" alt="test covid">  
 
  <h3>Scatta l&#8217;obbligo di tracciamento anche per i test rapidi e privati all&#8217;interno del sistema informativo regionale</h3>
  </a> </li>
<li> <a   title="Tornano a muoversi anche nell&#8217;hinterland lametino i numeri del contagio da Covid-19" href="https://www.lameziainforma.it/inprovincia/2021/01/09/tornano-a-muoversi-anche-nellhinterland-lametino-i-numeri-del-contagio-da-covid-19/35996/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2019/11/public-img-quartieri-20150320110646327500-jpg-29852.316x176.jpg" alt="soveria mannelli">  
 
  <h3>Tornano a muoversi anche nell&#8217;hinterland lametino i numeri del contagio da Covid-19</h3>
  </a> </li>
<li> <a   title="Ristorante lametino multato a novembre per le norme Covid, chiuso ora poiché non autorizzato" href="https://www.lameziainforma.it/cronaca/2021/01/11/ristorante-lametino-multato-a-novembre-per-le-norme-covid-chiuso-ora-poiche-non-autorizzato/36015/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/04/nas-218350.316x176.jpg" alt="nas">  
 
  <h3>Ristorante lametino multato a novembre per le norme Covid, chiuso ora poiché non autorizzato</h3>
  </a> </li>
<li> <a   title="In 48 ore riscontrate circa 30 positività da tampone rapido, mini lockdown nelle frazioni di Serrastretta" href="https://www.lameziainforma.it/inprovincia/2021/01/10/in-48-ore-riscontrate-circa-30-positivita-da-tampone-rapido-quasi-zona-rossa-nelle-frazioni-di-serrastretta/36011/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2018/03/public-img-personaggi-20180308144161241400-jpg-39252.316x176.jpg" alt="felice molinaro">  
 
  <h3>In 48 ore riscontrate circa 30 positività da tampone rapido, mini lockdown nelle frazioni di Serrastretta</h3>
  </a> </li>
<li> <a   title="Scomparsa Pietro Putame, a San Pietro Maida indetto lutto cittadino" href="https://www.lameziainforma.it/inprovincia/2021/01/11/scomparsa-pietro-putame-a-san-pietro-maida-indetto-lutto-cittadino/36013/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2014/05/public-img-personaggi-20140526183072916600-jpg-53549.316x176.jpg" alt="public/img/personaggi/20140526183072916600.jpg">  
 
  <h3>Scomparsa Pietro Putame, a San Pietro Maida indetto lutto cittadino</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La nave Amerigo Vespucci solca le acque lametine" href="https://www.lameziainforma.it/fotogallery/la-nave-amerigo-vespucci-solca-le-acque-lametine/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2020/08/nave-amerigo-vespucci-224727.660x368.jpg" />  
 
  <h3>La nave Amerigo Vespucci solca le acque lametine</h3>
  </a> </li>
<li> <a   title="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/">
      
    
 
  <h3>Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento" href="https://www.lameziainforma.it/scuola-e-universita/2021/01/12/open-day-liceo-campanella-lamezia-il-gruppo-orientamento-riceve-i-genitori-su-appuntamento/36025/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
    
 
  <h3>Open day Liceo Campanella Lamezia: il gruppo Orientamento riceve i genitori su appuntamento</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>        </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>        </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/lamezia+terme/"><span>LA</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/lamezia+terme/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lamezia+terme/">Lamezia terme</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/var_rovesci_30.png"><br></td>
        <td class="temphot">13&deg;C</td>
        <td class="tempcold">7&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/lamezia+terme/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-14" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>

<div class="adunit" style="margin-top:10px;" id="300x250-15" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>

<!-- 
<div class="adunit" style="margin-top: 10px;" id="300x600-01" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x600"></div>
 -->

<div class="adunit" style="margin-top:10px;" id="300x250-16" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>
        </div>
        <div class="row sb-widget-box banner presscom2">
		        <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(374);
            // ]]> --></script>
    </div>
        </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"scuola-e-universita,lamezia-terme,LA","sito":"lameziainforma.it"}' data-dimensions="300x250"></div>        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Lamezia Informa" src="https://www.lameziainforma.it/wp-content/uploads/2020/02/lameziainforma-2-1.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/Lameziainformait-121913911326202/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/LameziaInforma"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.lameziainforma.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.lameziainforma.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.lameziainforma.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.lameziainforma.it/politica/">Politica</a></li>
													<li><a title="Arte E Cultura" href="https://www.lameziainforma.it/arte-e-cultura/">Arte E Cultura</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.lameziainforma.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Lamezia Terme" href="/notizie-di-citta/lamezia-terme">Lamezia Terme</a></li>
													<li><a  title="Maida" href="/notizie-di-citta/maida">Maida</a></li>
													<li><a  title="Curinga" href="/notizie-di-citta/curinga">Curinga</a></li>
													<li><a  title="Falerna" href="/notizie-di-citta/falerna">Falerna</a></li>
													<li><a  title="Pianopoli" href="/notizie-di-citta/pianopoli">Pianopoli</a></li>
													<li><a  title="Decollatura" href="/notizie-di-citta/decollatura">Decollatura</a></li>
													<li><a  title="Nocera Terinese" href="/notizie-di-citta/nocera-terinese">Nocera Terinese</a></li>
													<li><a  title="Gizzeria" href="/notizie-di-citta/gizzeria">Gizzeria</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.lameziainforma.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.lameziainforma.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.lameziainforma.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.lameziainforma.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.lameziainforma.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
		</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Lamezia Informa</strong></h4>
      <p>Copyright © 2012 - 2021 - Testata Associata Anso<br>
    Informa s.r.l.<br>
    Tel. +39 0961.027162 - Fax +39 0961.027178 - redazione@lameziainforma.it<br>
    Registrato presso Tribunale Civile di Catanzaro N° 156 del 19/08/2004<br>
    Direttore responsabile: Riccardo Di Nardo<br>
    Partita IVA: 03258250798<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.lameziainforma.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-lameziainforma-it&amp;returnSite=www.lameziainforma.it">Invia notizia</a></li>
		        
	        
                    <li><a title="Informativa Cookie" href="https://www.lameziainforma.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.lameziainforma.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(376);
            // ]]> --></script>
    </div>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.lameziainforma.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Lameziainforma&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '775489902883416',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/all-init.js?ver=1599664834'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk/js/testads.js?ver=1580464952'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/themes/edidesk-child/js/custom.js?ver=1584357160'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lameziainforma.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.lameziainforma.it/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '89174202',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
